
<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
	  class='com_content view-article itemid-250 j34 mm-hover'>

<head>
	  <base href="http://www.diarioregionaljf.com.br/policial/21935-grupo-e-assaltado-a-mao-armada-no-bairro-sao-mateus" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="grupo assaltado mao armada são mateus" />
  <meta name="author" content="Grupo DMI" />
  <meta name="copyright" content="Grupo DMI" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Grupo é assaltado à mão armada no bairro São Mateus</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.diarioregionaljf.com.br/component/search/?Itemid=250&amp;catid=172&amp;id=21935&amp;format=opensearch" rel="search" title="Pesquisar DiarioRegional" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/legacy-grid.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/layouts/docs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <script src="http://connect.facebook.net/pt_BR/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/content/simplifiedsocialshare/simplifiedsocialshare.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Artigos" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Geral" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cidade" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Política" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Economia" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cultura" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Esporte" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Colunas" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Concurso" />
  <meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diarioregionaljf.com.br/images/diario/2017/Capas/POLICIA.JPG"/>
<meta property="og:url" content="http://www.diarioregionaljf.com.br/policial/21935-grupo-e-assaltado-a-mao-armada-no-bairro-sao-mateus"/>
<meta property="og:title" content="Grupo &eacute; assaltado &agrave; m&atilde;o armada no bairro S&atilde;o Mateus"/>
  <meta property="og:description" content="" />
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="Diario Regional"/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="968791436561317"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lgdesabilitado " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Menu Principal</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-159"><a href="/cidade" >Cidade</a></li><li class="item-158"><a href="/geral" >Região</a></li><li class="item-250 current active"><a href="/policial" >Policial</a></li><li class="item-249"><a href="/brasil-mundo" >Brasil/Mundo</a></li><li class="item-160"><a href="/politica" >Política</a></li><li class="item-161"><a href="/economia" >Economia</a></li><li class="item-162"><a href="/cultura" >Cultura</a></li><li class="item-163"><a href="/esportes" >Esporte</a></li><li class="item-213"><a href="/concurso" >Concurso</a></li><li class="item-164 deeper dropdown parent"><a class="dropdown-toggle" href="/colunas"  data-toggle="dropdown">Colunas<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-167"><a href="/colunas/jane-aragao" >Dra. Jane Aragão</a></li><li class="item-168"><a href="/colunas/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-185"><a href="/colunas/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-184"><a href="/colunas/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-186"><a href="/colunas/dom-gil" >Dom Gil</a></li><li class="item-251"><a href="/colunas/network" >Network</a></li><li class="item-216"><a href="/colunas/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-221"><a href="/colunas/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-223"><a href="/colunas/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-227"><a href="/colunas/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li><li class="item-233"><a href="/colunas/versoes-artigo-opiniao" >Versões</a></li><li class="item-234"><a href="/colunas/vanderlei-tomaz" >Vanderlei Tomaz</a></li><li class="item-235"><a href="/colunas/jose-luiz-do-carmo" >José Luiz do Carmo</a></li><li class="item-240"><a href="/colunas/empreendedorismo" >Empreendedorismo</a></li><li class="item-241"><a href="/colunas/leonardo-bonoto" >Leonardo Bonoto</a></li><li class="item-242"><a href="/colunas/jose-maria-braz-pereira" >José Maria Braz Pereira</a></li><li class="item-243"><a href="/colunas/ricardo-wagner" >Ricardo Wagner</a></li></ul></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->

							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="DiarioRegional">
																				<img class="logo-img img-responsive" src="/images/joomlart/logo/logo.png" alt="DiarioRegional" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="DiarioRegional" />
																			<span>DiarioRegional</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/policial" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Pesquisar...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Pesquisar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="250" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/diarioregionaljf/" target="_blank" rel="noopener noreferrer" class="facebook" title="Facebook"><em class="fa fa-facebook"></em></a></li>
<!--<li><a href="https://twitter.com/diarioregional?lang=pt" target="_blank" rel="noopener noreferrer" class="twitter" title="Twitter"><em class="fa fa-twitter"></em></a></li>-->
<li><a href="https://www.instagram.com/diarioregional/" target="_blank" rel="noopener noreferrer" class="instagram" title="Instagram"><em class="fa fa-instagram" aria-hidden="true"></em></a></li>
<li><a href="https://plus.google.com/115171963310692514635/about" target="_blank" rel="noopener noreferrer" class="google-plus" title="Google plus"><em class="fa fa-google-plus"></em></a></li>
<li><a href="/player.html" target="_blank" rel="noopener noreferrer" class="premium" title="Rádio Premium" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;"><img src="/images/diario/logopremium.png"></img></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate elastic"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li  data-id="159" data-level="1">
<a class="" href="/cidade"   data-target="#">Cidade </a>

</li>
<li  data-id="158" data-level="1">
<a class="" href="/geral"   data-target="#">Região </a>

</li>
<li class="current active" data-id="250" data-level="1">
<a class="" href="/policial"   data-target="#">Policial </a>

</li>
<li  data-id="249" data-level="1">
<a class="" href="/brasil-mundo"   data-target="#">Brasil/Mundo </a>

</li>
<li  data-id="160" data-level="1">
<a class="" href="/politica"   data-target="#">Política </a>

</li>
<li  data-id="161" data-level="1">
<a class="" href="/economia"   data-target="#">Economia </a>

</li>
<li  data-id="162" data-level="1">
<a class="" href="/cultura"   data-target="#">Cultura </a>

</li>
<li  data-id="163" data-level="1">
<a class="" href="/esportes"   data-target="#">Esporte </a>

</li>
<li  data-id="213" data-level="1">
<a class="" href="/concurso"   data-target="#">Concurso </a>

</li>
<li class="dropdown mega" data-id="164" data-level="1">
<a class=" dropdown-toggle" href="/colunas"   data-target="#" data-toggle="dropdown">Colunas <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="167" data-level="2">
<a class="" href="/colunas/jane-aragao"   data-target="#">Dra. Jane Aragão </a>

</li>
<li  data-id="168" data-level="2">
<a class="" href="/colunas/eduardo-gomes"   data-target="#">Eduardo Gomes </a>

</li>
<li  data-id="185" data-level="2">
<a class="" href="/colunas/arnaldo-niskier"   data-target="#">Arnaldo Niskier </a>

</li>
<li  data-id="184" data-level="2">
<a class="" href="/colunas/dr-lair-ribeiro"   data-target="#">Dr. Lair Ribeiro </a>

</li>
<li  data-id="186" data-level="2">
<a class="" href="/colunas/dom-gil"   data-target="#">Dom Gil </a>

</li>
<li  data-id="251" data-level="2">
<a class="" href="/colunas/network"   data-target="#">Network </a>

</li>
<li  data-id="216" data-level="2">
<a class="" href="/colunas/jaqueline-dias"   data-target="#">Jaqueline Dias </a>

</li>
<li  data-id="221" data-level="2">
<a class="" href="/colunas/turismo-rosa-oliveira"   data-target="#">Turismo - Rosa Oliveira </a>

</li>
<li  data-id="223" data-level="2">
<a class="" href="/colunas/moda-ana-paula-calixto"   data-target="#">Moda - Ana Paula Calixto </a>

</li>
<li  data-id="227" data-level="2">
<a class="" href="/colunas/arquitetura-fabiano-teixeira"   data-target="#">Arquitetura - Fabiano Teixeira </a>

</li>
<li  data-id="233" data-level="2">
<a class="" href="/colunas/versoes-artigo-opiniao"   data-target="#">Versões </a>

</li>
<li  data-id="234" data-level="2">
<a class="" href="/colunas/vanderlei-tomaz"   data-target="#">Vanderlei Tomaz </a>

</li>
<li  data-id="235" data-level="2">
<a class="" href="/colunas/jose-luiz-do-carmo"   data-target="#">José Luiz do Carmo </a>

</li>
<li  data-id="240" data-level="2">
<a class="" href="/colunas/empreendedorismo"   data-target="#">Empreendedorismo </a>

</li>
<li  data-id="241" data-level="2">
<a class="" href="/colunas/leonardo-bonoto"   data-target="#">Leonardo Bonoto </a>

</li>
<li  data-id="242" data-level="2">
<a class="" href="/colunas/jose-maria-braz-pereira"   data-target="#">José Maria Braz Pereira </a>

</li>
<li  data-id="243" data-level="2">
<a class="" href="/colunas/ricardo-wagner"   data-target="#">Ricardo Wagner </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [{"id":"159","class":"cat-blue"},{"id":"158","class":"cat-red"},{"id":"160","class":"cat-purple"},{"id":"161","class":"cat-orange"},{"id":"162","class":"cat-yellow"},{"id":"163","class":"cat-green"},{"id":"164","class":"cat-gray"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			

<div class="custom hidden-xl  hidden-lg hidden-md hidden-sm cab-social"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/diarioregionaljf/" target="_blank" rel="noopener noreferrer" class="facebook" title="Facebook"><em class="fa fa-facebook"></em></a></li>
<!--<li><a href="https://twitter.com/diarioregional?lang=pt" target="_blank" rel="noopener noreferrer" class="twitter" title="Twitter"><em class="fa fa-twitter"></em></a></li>-->
<li><a href="https://www.instagram.com/diarioregional/" target="_blank" rel="noopener noreferrer" class="instagram" title="Instagram"><em class="fa fa-instagram"></em></a></li>
<li><a href="https://plus.google.com/115171963310692514635/about" target="_blank" rel="noopener noreferrer" class="google-plus" title="Google plus"><em class="fa fa-google-plus"></em></a></li>
<li><a href="/player.html" target="_blank" rel="noopener noreferrer" class="premium" title="Rádio Premium" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;"><img src="/images/diario/logopremium.png"></img></a></li>
</ul></div>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48" target="_blank"
							title="Policial - Centro 1">
							<img
								src="http://www.diarioregionaljf.com.br/images/banners/Sem_título-1.jpg"
								alt="Policial - Centro 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						
<div class="item-page clearfix"><!-- Article --><article class="article" itemscope itemtype="http://schema.org/Article">	<meta itemprop="inLanguage" content="pt-BR" /><!-- Aside --><aside class="article-aside clearfix">    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalhes							</dt>

			
			
			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2017-12-06T11:13:30-02:00" itemprop="datePublished">
	    	    		06 Dezembro 2017 11:13	</time>
</dd>
					
			</dl>
      		</aside>  <!-- //Aside -->	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					Grupo é assaltado à mão armada no bairro São Mateus			<meta itemprop="url" content="http://www.diarioregionaljf.com.br/policial/21935-grupo-e-assaltado-a-mao-armada-no-bairro-sao-mateus" />
			</h1>

			</header>
	<div class="row equal-height">		<div class="col-xs-12 pull-right dmi-slide ">			</div>	<div class="col col-xs-12  col-md-8  item-main">									<div class="row">				<div class="col-lg-3">			<div class="article-tools">				<div class="title-reading hide"> Grupo é assaltado à mão armada no bairro São Mateus</div>												
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Leitura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo de Leitura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Anterior" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Próximo" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Pequeno" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
											</div>		</div>				<div class="article-content-main col-lg-9 ">				<div align='left' style='padding-bottom:10px;padding-top:10px;'><div class='openSocialShareHorizontalSharing' data-share-url='http://www.diarioregionaljf.com.br/policial/21935-grupo-e-assaltado-a-mao-armada-no-bairro-sao-mateus'  data-share-title='Grupo é assaltado à mão armada no bairro São Mateus' data-share-description="Duas mulheres de 25 e 29 anos, e um homem de 27, foram assaltados no in&iacute;cio da madrugada desta quarta-feira, 6, no bairro S&atilde;o Mateus, localizado na regi&atilde;o central de Juiz de Fora. Segundo informa&ccedil;&otilde;es da Pol&iacute;cia Militar (PM), as v&iacute;timas transitavam a p&eacute; pela Rua Belo Horizonte e ao chegarem na esquina com a Rua C&acirc;ndido Tostes foram abordados por dois indiv&iacute;duos, que, armados com um rev&oacute;lver, anunciaram o assalto. Os autores roubaram tr&ecirc;s celulares, R$330, cart&otilde;es e documentos pessoais das v&iacute;timas. Ap&oacute;s o crime fugiram em dire&ccedil;&atilde;o &agrave; Rua Padre Caf&eacute;. A PM realizou buscas pela regi&atilde;o, mas nenhum dos assaltantes foi localizado." data-share-imageurl='http://www.diarioregionaljf.com.br/images/diario/2017/Capas/POLICIA.JPG'></div></div>															<section class="article-content clearfix" itemprop="articleBody">				<p>Duas mulheres de 25 e 29 anos, e um homem de 27, foram assaltados no início da madrugada desta quarta-feira, 6, no bairro São Mateus, localizado na região central de Juiz de Fora.</p>
<p>Segundo informações da Polícia Militar (PM), as vítimas transitavam a pé pela Rua Belo Horizonte e ao chegarem na esquina com a Rua Cândido Tostes foram abordados por dois indivíduos, que, armados com um revólver, anunciaram o assalto.</p>
<p>Os autores roubaram três celulares, R$330, cartões e documentos pessoais das vítimas. Após o crime fugiram em direção à Rua Padre Café.</p>
<p>A PM realizou buscas pela região, mas nenhum dos assaltantes foi localizado.</p> <div class="premium" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noticia_300x250" data-premium-device="desktop" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/1781e972-0289-4019-92ba-a7c904b7df7d" async="async"></script> 
</div><div class="premium hidden-lg hidden-md" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noicia_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/c8378100-0cca-414f-a360-04adfc1d4ea1" async="async"></script> 
</div><div class="premium hidden-lg hidden-md" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noicia_Mobile_2_300x250" data-premium-device="mobile" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/c6d38397-5dc1-495e-aa9f-93de6b3df87d" async="async"></script> 
</div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=968791436561317";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diarioregionaljf.com.br/policial/21935-grupo-e-assaltado-a-mao-armada-no-bairro-sao-mateus" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/facebook-comments-plugin-for-joomla" title="Facebook Social Comments"><strong>Facebook Social Comments</strong></a></div></div>			</section>		  <!-- footer -->		  		  <footer class="article-footer clearfix">		    	<dl class="article-info  muted">

		
					
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2017-12-06T11:13:30-02:00" itemprop="dateModified">
					Última Atualização: 06 Dezembro 2017 11:13				</time>
			</dd>			
						</dl>
		  </footer>		  		  <!-- //footer -->							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/policial/21934-taxista-e-assaltado-por-menor-no-bairro-vila-ozanan" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Próximo Artigo</span>
      <strong>Taxista é assaltado por menor no bairro Vila Ozanan</strong>
    </div></a>
	</li>
    
</ul>
</section>																										</div>		</div></div>					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">				<div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div data-premium-type="display" data-premium-adunit="Diario_Regional_Barra_Lateral_Topo_300x250" data-premium-device="desktop" width="300" height="250">
  <script src="https://tags.premiumads.com.br/static/604b6e58-dc0f-46aa-9fe1-7d26e8d6d991" async="async"></script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod182"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div data-premium-type="display" data-premium-adunit="Diario_Regional_Barra_Lateral_300x600" data-premium-device="desktop" width="300" height="600">
  <script src="https://tags.premiumads.com.br/static/a4f2abfd-abe5-488c-913e-fd6e266a63b3" async="async"></script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div></div>			</div></div>			</div> <!-- //Row --></article><!-- //Article --><script>var shareWidget = new OpenSocialShare();shareWidget.init({isHorizontalLayout: 1,widgetIconSize: "32",widgetStyle: "square",isMobileFriendly: true,isTotalShare: false,isEmailContentReadOnly: true,isShortenUrl: true,isOpenSingleWindow: true,theme: 'OpenSocialShareDefaultTheme',providers: { top: ["facebook","twitter","pinterest","googleplus","linkedin"]}});shareWidget.injectInterface(".openSocialShareHorizontalSharing");shareWidget.setWidgetTheme(".openSocialShareHorizontalSharing");</script>	</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 
  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>

  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="row linha">
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<p><img src="/images/joomlart/logo/logo-rodape.png" alt="logo-rodape.png" width="268" height="24" /></p></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-159"><a href="/cidade" >Cidade</a></li><li class="item-158"><a href="/geral" >Região</a></li><li class="item-250 current active"><a href="/policial" >Policial</a></li><li class="item-249"><a href="/brasil-mundo" >Brasil/Mundo</a></li><li class="item-160"><a href="/politica" >Política</a></li><li class="item-161"><a href="/economia" >Economia</a></li><li class="item-162"><a href="/cultura" >Cultura</a></li><li class="item-163"><a href="/esportes" >Esporte</a></li><li class="item-213"><a href="/concurso" >Concurso</a></li><li class="item-164 parent"><a href="/colunas" >Colunas</a></li></ul>

				</div>
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<h2>Colunistas</h2></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-167"><a href="/colunas/jane-aragao" >Dra. Jane Aragão</a></li><li class="item-168"><a href="/colunas/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-185"><a href="/colunas/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-184"><a href="/colunas/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-186"><a href="/colunas/dom-gil" >Dom Gil</a></li><li class="item-251"><a href="/colunas/network" >Network</a></li><li class="item-216"><a href="/colunas/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-221"><a href="/colunas/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-223"><a href="/colunas/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-227"><a href="/colunas/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li><li class="item-233"><a href="/colunas/versoes-artigo-opiniao" >Versões</a></li><li class="item-234"><a href="/colunas/vanderlei-tomaz" >Vanderlei Tomaz</a></li><li class="item-235"><a href="/colunas/jose-luiz-do-carmo" >José Luiz do Carmo</a></li><li class="item-240"><a href="/colunas/empreendedorismo" >Empreendedorismo</a></li><li class="item-241"><a href="/colunas/leonardo-bonoto" >Leonardo Bonoto</a></li><li class="item-242"><a href="/colunas/jose-maria-braz-pereira" >José Maria Braz Pereira</a></li><li class="item-243"><a href="/colunas/ricardo-wagner" >Ricardo Wagner</a></li></ul>

				</div>
		</div>
	</div>
</footer>
<div class="row">
		<div class="dmiform">
		<div class="col-lg-12">
			<p>
				<a target="_blank" href="https://www.grupodmi.com.br" alt="Link do site do Grupo DMI"><img src="/images/logo/logodmipb.png" alt="Logotipo do Grupo DMI" title="Grupo DMI"/></a>&nbsp &nbsp 
				<a style="margin-left:20px" target="_blank" href="https://www.agenciaformigueiro.com" alt="Link do site da Agência Formigueiro"><img src="/images/logo/formpb.png" alt="Logotipo da Agência Formigueiro" title="Agência Formigueiro"/></a>
			</p>
		</div>
	</div>
</div>
    

<div class="custom"  >
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74270341-1', 'auto');
  ga('send', 'pageview');

</script></div>

<!-- //FOOTER -->
</div>

</body>

</html>