
<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
	  class='com_content view-article itemid-158 j34 mm-hover'>

<head>
	  <base href="http://www.diarioregionaljf.com.br/geral/17645-militares-fazem-homenagem-ao-policial-assassinado-em-santa-margarida" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Douglas Ribeiro" />
  <meta name="description" content="Assim como em todo o estado de Minas Gerais, militares de Muriaé fizeram uma homenagem pública ao cabo da corporação, Marcos Marques da Silva, de 36 anos, morto a tiros por criminosos que assaltaram agencias bancárias, na manhã de segunda-feira, 10, na cidade de Santa Margarida. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Militares fazem homenagem ao policial assassinado em Santa Margarida</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.diarioregionaljf.com.br/component/search/?Itemid=158&amp;catid=56&amp;id=17645&amp;format=opensearch" rel="search" title="Pesquisar DiarioRegional" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/legacy-grid.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/layouts/docs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <script src="http://connect.facebook.net/pt_PT/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/content/simplifiedsocialshare/simplifiedsocialshare.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Artigos" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Geral" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cidade" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Política" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Economia" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cultura" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Esporte" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Colunas" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Concurso" />
  <meta property="og:type" content="article"/>
<meta property="og:image" content="/plugins/content/al_facebook_comments/assets/images/enlace.png"/>
<meta property="og:url" content="http://www.diarioregionaljf.com.br/geral/17645-militares-fazem-homenagem-ao-policial-assassinado-em-santa-margarida"/>
<meta property="og:title" content="Militares fazem homenagem ao policial assassinado em Santa Margarida"/>
  <meta property="og:description" content="Assim como em todo o estado de Minas Gerais, militares de Muriaé fizeram uma homenagem pública ao cabo da corporação, Marcos Marques da Silva, de 36 anos, morto a tiros por criminosos que assaltaram agencias bancárias, na manhã de segunda-feira, 10, na cidade de Santa Margarida. " />
<meta property="og:locale" content="pt_PT"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="968791436561317"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="cat-red">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lgdesabilitado " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Menu Principal</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-158 current active"><a href="/geral" >Geral</a></li><li class="item-159"><a href="/cidade" >Cidade</a></li><li class="item-160"><a href="/politica" >Política</a></li><li class="item-161"><a href="/economia" >Economia</a></li><li class="item-162"><a href="/cultura" >Cultura</a></li><li class="item-163"><a href="/esportes" >Esporte</a></li><li class="item-164 deeper dropdown parent"><a class="dropdown-toggle" href="/colunas"  data-toggle="dropdown">Colunas<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-167"><a href="/colunas/jane-aragao" >Dra. Jane Aragão</a></li><li class="item-168"><a href="/colunas/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-185"><a href="/colunas/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-184"><a href="/colunas/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-186"><a href="/colunas/dom-gil" >Dom Gil</a></li><li class="item-188"><a href="/colunas/dr-jorge-franklin" >Dr. Jorge Franklin</a></li><li class="item-216"><a href="/colunas/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-221"><a href="/colunas/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-223"><a href="/colunas/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-227"><a href="/colunas/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li><li class="item-231"><a href="/colunas/neusa-bernardes" >Neusa Bernardes</a></li><li class="item-233"><a href="/colunas/bem-estar-francisco-magaldi" >Bem-Estar - Francisco Magaldi</a></li><li class="item-234"><a href="/colunas/vanderlei-tomaz" >Vanderlei Tomaz</a></li><li class="item-235"><a href="/colunas/jose-luiz-do-carmo" >José Luiz do Carmo</a></li><li class="item-240"><a href="/colunas/campe-consultoria-jr" >Espaço Empreender - Campe Consultoria Jr</a></li><li class="item-241"><a href="/colunas/leonardo-bonoto" >Leonardo Bonoto</a></li><li class="item-242"><a href="/colunas/jose-maria-braz-pereira" >José Maria Braz Pereira</a></li><li class="item-243"><a href="/colunas/ricardo-wagner" >Ricardo Wagner</a></li></ul></li><li class="item-213"><a href="/concurso" >CONCURSO</a></li><li class="item-229"><a class="hidden-sm-down hidden-md-down" href="/player.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" ><img src="/images/diario/logopremium.png" alt="Rádio" /></a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->

							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="DiarioRegional">
																				<img class="logo-img" src="/images/joomlart/cat-red/logo.png" alt="DiarioRegional" />
																																	<img class="logo-img-sm" src="/images/joomlart/cat-red/logo-small.png" alt="DiarioRegional" />
																			<span>DiarioRegional</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/geral" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Pesquisar...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Pesquisar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="158" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/diarioregionaljf/" target="_blank" rel="noopener noreferrer" class="facebook" title="Facebook"><em class="fa fa-facebook"></em></a></li>
<!--<li><a href="https://twitter.com/diarioregional?lang=pt" target="_blank" rel="noopener noreferrer" class="twitter" title="Twitter"><em class="fa fa-twitter"></em></a></li>-->
<li><a href="https://www.instagram.com/diarioregional/" target="_blank" rel="noopener noreferrer" class="instagram" title="Instagram"><em class="fa fa-instagram" aria-hidden="true"></em></a></li>
<li><a href="https://plus.google.com/115171963310692514635/about" target="_blank" rel="noopener noreferrer" class="google-plus" title="Google plus"><em class="fa fa-google-plus"></em></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate elastic"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li class="current active" data-id="158" data-level="1">
<a class="" href="/geral"   data-target="#">Geral </a>

</li>
<li  data-id="159" data-level="1">
<a class="" href="/cidade"   data-target="#">Cidade </a>

</li>
<li  data-id="160" data-level="1">
<a class="" href="/politica"   data-target="#">Política </a>

</li>
<li  data-id="161" data-level="1">
<a class="" href="/economia"   data-target="#">Economia </a>

</li>
<li  data-id="162" data-level="1">
<a class="" href="/cultura"   data-target="#">Cultura </a>

</li>
<li  data-id="163" data-level="1">
<a class="" href="/esportes"   data-target="#">Esporte </a>

</li>
<li class="dropdown mega" data-id="164" data-level="1">
<a class=" dropdown-toggle" href="/colunas"   data-target="#" data-toggle="dropdown">Colunas <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="167" data-level="2">
<a class="" href="/colunas/jane-aragao"   data-target="#">Dra. Jane Aragão </a>

</li>
<li  data-id="168" data-level="2">
<a class="" href="/colunas/eduardo-gomes"   data-target="#">Eduardo Gomes </a>

</li>
<li  data-id="185" data-level="2">
<a class="" href="/colunas/arnaldo-niskier"   data-target="#">Arnaldo Niskier </a>

</li>
<li  data-id="184" data-level="2">
<a class="" href="/colunas/dr-lair-ribeiro"   data-target="#">Dr. Lair Ribeiro </a>

</li>
<li  data-id="186" data-level="2">
<a class="" href="/colunas/dom-gil"   data-target="#">Dom Gil </a>

</li>
<li  data-id="188" data-level="2">
<a class="" href="/colunas/dr-jorge-franklin"   data-target="#">Dr. Jorge Franklin </a>

</li>
<li  data-id="216" data-level="2">
<a class="" href="/colunas/jaqueline-dias"   data-target="#">Jaqueline Dias </a>

</li>
<li  data-id="221" data-level="2">
<a class="" href="/colunas/turismo-rosa-oliveira"   data-target="#">Turismo - Rosa Oliveira </a>

</li>
<li  data-id="223" data-level="2">
<a class="" href="/colunas/moda-ana-paula-calixto"   data-target="#">Moda - Ana Paula Calixto </a>

</li>
<li  data-id="227" data-level="2">
<a class="" href="/colunas/arquitetura-fabiano-teixeira"   data-target="#">Arquitetura - Fabiano Teixeira </a>

</li>
<li  data-id="231" data-level="2">
<a class="" href="/colunas/neusa-bernardes"   data-target="#">Neusa Bernardes </a>

</li>
<li  data-id="233" data-level="2">
<a class="" href="/colunas/bem-estar-francisco-magaldi"   data-target="#">Bem-Estar - Francisco Magaldi </a>

</li>
<li  data-id="234" data-level="2">
<a class="" href="/colunas/vanderlei-tomaz"   data-target="#">Vanderlei Tomaz </a>

</li>
<li  data-id="235" data-level="2">
<a class="" href="/colunas/jose-luiz-do-carmo"   data-target="#">José Luiz do Carmo </a>

</li>
<li  data-id="240" data-level="2">
<a class="" href="/colunas/campe-consultoria-jr"   data-target="#">Espaço Empreender - Campe Consultoria Jr </a>

</li>
<li  data-id="241" data-level="2">
<a class="" href="/colunas/leonardo-bonoto"   data-target="#">Leonardo Bonoto </a>

</li>
<li  data-id="242" data-level="2">
<a class="" href="/colunas/jose-maria-braz-pereira"   data-target="#">José Maria Braz Pereira </a>

</li>
<li  data-id="243" data-level="2">
<a class="" href="/colunas/ricardo-wagner"   data-target="#">Ricardo Wagner </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="213" data-level="1">
<a class="" href="/concurso"   data-target="#">CONCURSO </a>

</li>
<li  data-id="229" data-level="1">
<a class=" hidden-sm-down hidden-md-down" href="/player.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;"   data-target="#"><img src="/images/diario/logopremium.png" alt="Rádio" /></a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [{"id":"158","class":"cat-red"},{"id":"159","class":"cat-blue"},{"id":"160","class":"cat-purple"},{"id":"161","class":"cat-orange"},{"id":"162","class":"cat-yellow"},{"id":"163","class":"cat-green"},{"id":"164","class":"cat-gray"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			

<div class="custom hidden-xl  hidden-lg hidden-md hidden-sm cab-social"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/diarioregionaljf/" target="_blank" rel="noopener noreferrer" class="facebook" title="Facebook"><em class="fa fa-facebook"></em></a></li>
<!--<li><a href="https://twitter.com/diarioregional?lang=pt" target="_blank" rel="noopener noreferrer" class="twitter" title="Twitter"><em class="fa fa-twitter"></em></a></li>-->
<li><a href="https://www.instagram.com/diarioregional/" target="_blank" rel="noopener noreferrer" class="instagram" title="Instagram"><em class="fa fa-instagram"></em></a></li>
<li><a href="https://plus.google.com/115171963310692514635/about" target="_blank" rel="noopener noreferrer" class="google-plus" title="Google plus"><em class="fa fa-google-plus"></em></a></li>
</ul></div>
<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Geral topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1735847485833941"
     data-ad-slot="1239170317"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						
<div class="item-page clearfix"><!-- Article --><article class="article" itemscope itemtype="http://schema.org/Article">	<meta itemprop="inLanguage" content="pt-BR" /><!-- Aside --><aside class="article-aside clearfix">    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalhes							</dt>

			
			
			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2017-07-11T19:39:58-03:00" itemprop="datePublished">
	    	    		11 Julho 2017 19:39	</time>
</dd>
					
			</dl>
      		</aside>  <!-- //Aside -->	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					Militares fazem homenagem ao policial assassinado em Santa Margarida			<meta itemprop="url" content="http://www.diarioregionaljf.com.br/geral/17645-militares-fazem-homenagem-ao-policial-assassinado-em-santa-margarida" />
			</h1>

			</header>
	<div class="row equal-height">		<div class="col-xs-12 pull-right dmi-slide ">			</div>	<div class="col col-xs-12  col-md-8  item-main">					
<div class="pull-none item-image article-image article-image-full">
	<img
					class="caption" title="O militar foi sepultado na manhã dessa terça, em Manhuaçu, sua cidade natal. Foto: Divulgação" src="/images/diario/2017/julho/12/geral/velorio.JPG"
		alt="" itemprop="image"/>
</div>				<div class="row">				<div class="col-lg-3">			<div class="article-tools">				<div class="title-reading hide"> Militares fazem homenagem ao policial assassinado em Santa Margarida</div>												
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Leitura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo de Leitura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Anterior" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Próximo" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Pequeno" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
											</div>		</div>				<div class="article-content-main col-lg-9 ">				<div align='left' style='padding-bottom:10px;padding-top:10px;'><div class='openSocialShareHorizontalSharing' data-share-url='http://www.diarioregionaljf.com.br/geral/17645-militares-fazem-homenagem-ao-policial-assassinado-em-santa-margarida'  data-share-title='Militares fazem homenagem ao policial assassinado em Santa Margarida' data-share-description="Assim como em todo o estado de Minas Gerais, militares de Muria&eacute; fizeram uma homenagem p&uacute;blica ao cabo da corpora&ccedil;&atilde;o, Marcos Marques da Silva, de 36 anos, morto a tiros por criminosos que assaltaram agencias banc&aacute;rias, na manh&atilde; de segunda-feira, 10, na cidade de Santa Margarida. Viaturas foram paradas por cerca de dois minutos na Pra&ccedil;a Jo&atilde;o Pinheiro e avenida JK, com sirenes e &ldquo;giroflex&rdquo; acionados. O cabo foi velado na Igreja Assembl&eacute;ia de Deus, no bairro Petrina, em Manhua&ccedil;u, sua cidade natal, onde foi sepultado na manh&atilde; dessa ter&ccedil;a, 11, com a presen&ccedil;a do comando geral da Pol&iacute;cia Militar mineira. J&aacute; o vigilante, Leonardo Jos&eacute; Mendes, 56 anos, que tamb&eacute;m foi morto pelos bandidos e era natural de Santa Margarida, foi velado e sepultado na cidade. EM JUIZ DE FORA Integrando as homenagens ao Cabo Marcos Marques, policiais militares de Juiz de Fora pararam as atividades &agrave;s 11h dessa ter&ccedil;a-feira, 11. Em a&ccedil;&atilde;o semelhante as realizadas em outros munic&iacute;pios de Minas, os militares pararam as viaturas e, durante um minuto, acenderam as sirenes e prestaram contin&ecirc;ncia. De acordo com informa&ccedil;&otilde;es da PM, os policiais prestaram as homenagens nos locais onde se encontravam com as viaturas no hor&aacute;rio marcado. Devido &agrave; maior concentra&ccedil;&atilde;o de carros policiais, a repercuss&atilde;o do ato foi maior no centro da cidade, especialmente na Avenida Rio Branco, onde v&aacute;rias equipes prestaram a homenagem. Colabora&ccedil;&atilde;o: R&aacute;dio Muria&eacute;" data-share-imageurl='http://www.diarioregionaljf.com.br/images/diario/2017/julho/12/geral/velorio.JPG'></div></div>															<section class="article-content clearfix" itemprop="articleBody">				<p>Assim como em todo o estado de Minas Gerais, militares de Muriaé fizeram uma homenagem pública ao cabo da corporação, Marcos Marques da Silva, de 36 anos, morto a tiros por criminosos que assaltaram agencias bancárias, na manhã de segunda-feira, 10, na cidade de Santa Margarida. Viaturas foram paradas por cerca de dois minutos na Praça João Pinheiro e avenida JK, com sirenes e “giroflex” acionados.</p>
<p><br />O cabo foi velado na Igreja Assembléia de Deus, no bairro Petrina, em Manhuaçu, sua cidade natal, onde foi sepultado na manhã dessa terça, 11, com a presença do comando geral da Polícia Militar mineira.</p>
<p><br />Já o vigilante, Leonardo José Mendes, 56 anos, que também foi morto pelos bandidos e era natural de Santa Margarida, foi velado e sepultado na cidade.</p>
<h4>EM JUIZ DE FORA</h4>
<p>Integrando as homenagens ao Cabo Marcos Marques, policiais militares de Juiz de Fora pararam as atividades às 11h dessa terça-feira, 11. Em ação semelhante as realizadas em outros municípios de Minas, os militares pararam as viaturas e, durante um minuto, acenderam as sirenes e prestaram continência.</p>
<p><br />De acordo com informações da PM, os policiais prestaram as homenagens nos locais onde se encontravam com as viaturas no horário marcado. Devido à maior concentração de carros policiais, a repercussão do ato foi maior no centro da cidade, especialmente na Avenida Rio Branco, onde várias equipes prestaram a homenagem.</p>
<p>Colaboração: Rádio Muriaé</p> <div class="premium" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noticia_300x250" data-premium-device="desktop" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/1781e972-0289-4019-92ba-a7c904b7df7d" async="async"></script> 
</div><div class="premium hidden-lg hidden-md" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noicia_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/c8378100-0cca-414f-a360-04adfc1d4ea1" async="async"></script> 
</div><div class="premium hidden-lg hidden-md" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noicia_Mobile_2_300x250" data-premium-device="mobile" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/c6d38397-5dc1-495e-aa9f-93de6b3df87d" async="async"></script> 
</div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1&appId=968791436561317";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diarioregionaljf.com.br/geral/17645-militares-fazem-homenagem-ao-policial-assassinado-em-santa-margarida" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/facebook-comments-plugin-for-joomla" title="Facebook Social Comments"><strong>Facebook Social Comments</strong></a></div></div>			</section>		  <!-- footer -->		  		  <footer class="article-footer clearfix">		    	<dl class="article-info  muted">

		
					
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2017-07-11T19:39:58-03:00" itemprop="dateModified">
					Última Atualização: 11 Julho 2017 19:39				</time>
			</dd>			
						</dl>
		  </footer>		  		  <!-- //footer -->							<section class="row article-navigation top"><ul class="pager pagenav">

  	<li class="previous">
  	<a href="/geral/17646-estao-abertas-as-inscricoes-para-o-festival-estadual-sesi-de-musica" rel="prev">
      <i class="fa fa-angle-left"></i><div class="navigation-detail">
      <span>Artigo Anterior</span>
      <strong>Estão abertas as inscrições para o Festival Estadual SESI de Música </strong>
    </div></a>
	</li>
  
  	<li class="next">
  	<a href="/geral/17644-pedreiro-sofre-descarga-eletrica-em-rodeiro" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Próximo Artigo</span>
      <strong>Pedreiro sofre descarga elétrica em Rodeiro</strong>
    </div></a>
	</li>
    
</ul>
</section>																										</div>		</div></div>					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">				<div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div data-premium-type="display" data-premium-adunit="Diario_Regional_Barra_Lateral_Topo_300x250" data-premium-device="desktop" width="300" height="250">
  <script src="https://tags.premiumads.com.br/static/604b6e58-dc0f-46aa-9fe1-7d26e8d6d991" async="async"></script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Últimas Notícias</span></h3><div class="module-ct"><ul class="latestnews">  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/esportes/17650-liga-2017-conheca-todos-os-campeoes-de-juiz-de-fora" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/12/esporte/SportClub_DL.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/esportes/17650-liga-2017-conheca-todos-os-campeoes-de-juiz-de-fora" itemprop="url">      <span itemprop="name">        Liga 2017: conheça todos  os campeões de Juiz de Fora      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article"><div class="pull-none item-image" itemprop="image"></div>    
    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/colunas/ricardo-wagner/17649-coluna-do-super-reporter-22" itemprop="url">      <span itemprop="name">        Coluna do Super-Repórter      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/geral/17647-fiemg-regional-zm-realiza-nova-turma-do-curso-gestao-da-producao-industrial" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/12/geral/regionalzm.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/geral/17647-fiemg-regional-zm-realiza-nova-turma-do-curso-gestao-da-producao-industrial" itemprop="url">      <span itemprop="name">        FIEMG Regional ZM realiza nova turma do curso “Gestão da Produção Industrial”      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/geral/17646-estao-abertas-as-inscricoes-para-o-festival-estadual-sesi-de-musica" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/12/geral/dr.png" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/geral/17646-estao-abertas-as-inscricoes-para-o-festival-estadual-sesi-de-musica" itemprop="url">      <span itemprop="name">        Estão abertas as inscrições para o Festival Estadual SESI de Música       </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/geral/17645-militares-fazem-homenagem-ao-policial-assassinado-em-santa-margarida" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/12/geral/velorio.JPG" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/geral/17645-militares-fazem-homenagem-ao-policial-assassinado-em-santa-margarida" itemprop="url">      <span itemprop="name">        Militares fazem homenagem ao policial assassinado em Santa Margarida      </span>    </a>    </div>  </li></ul></div></div></div><article class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Mais Visualizados</span></h3><div class="module-ct"><ul class="mostread ">  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/geral/17460-mulher-morre-em-acidente-na-br-040-em-santos-dumont" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/05/acidentesantosdumont.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:6050" />                    </dd>      </dl>    </aside>-->    <a href="/geral/17460-mulher-morre-em-acidente-na-br-040-em-santos-dumont" itemprop="url">      <span itemprop="name">        Mulher morre em acidente na BR-040 em Santos Dumont      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/17589-passageiros-sao-assaltados-em-onibus-da-zona-norte" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/09/cidade/diariofacebook.jpeg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:5984" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/17589-passageiros-sao-assaltados-em-onibus-da-zona-norte" itemprop="url">      <span itemprop="name">        Passageiros são assaltados em ônibus da Zona Norte      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/17504-homem-que-atuava-em-roubos-e-furtos-no-centro-e-preso-em-flagrante" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/07/cidade/presofurto.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:4924" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/17504-homem-que-atuava-em-roubos-e-furtos-no-centro-e-preso-em-flagrante" itemprop="url">      <span itemprop="name">        Homem que atuava em roubos e furtos no Centro é preso em flagrante      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cultura/17499-juiz-de-fora-sediara-copa-do-brasil-de-fotografia" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/07/cidade/concursofoto.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:4717" />                    </dd>      </dl>    </aside>-->    <a href="/cultura/17499-juiz-de-fora-sediara-copa-do-brasil-de-fotografia" itemprop="url">      <span itemprop="name">        Juiz de Fora sediará “Copa do Brasil de Fotografia”      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/17582-homem-e-esfaqueado-e-morre-no-quintal-de-casa-no-santa-rita" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/julho/07/economia/dr.png" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:4269" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/17582-homem-e-esfaqueado-e-morre-no-quintal-de-casa-no-santa-rita" itemprop="url">      <span itemprop="name">        Homem é esfaqueado e morre no quintal de casa no Santa Rita      </span>    </a>    </div>  </li></ul></div></div></article><div class="t3-module module " id="Mod182"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div data-premium-type="display" data-premium-adunit="Diario_Regional_Barra_Lateral_300x600" data-premium-device="desktop" width="300" height="600">
  <script src="https://tags.premiumads.com.br/static/a4f2abfd-abe5-488c-913e-fd6e266a63b3" async="async"></script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div></div>			</div></div>			</div> <!-- //Row --></article><!-- //Article --><script>var shareWidget = new OpenSocialShare();shareWidget.init({isHorizontalLayout: 1,widgetIconSize: "32",widgetStyle: "square",isMobileFriendly: true,isTotalShare: false,isEmailContentReadOnly: true,isShortenUrl: true,isOpenSingleWindow: true,theme: 'OpenSocialShareDefaultTheme',providers: { top: ["facebook","twitter","pinterest","googleplus","linkedin"]}});shareWidget.injectInterface(".openSocialShareHorizontalSharing");shareWidget.setWidgetTheme(".openSocialShareHorizontalSharing");</script>	</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 
  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>

  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="row linha">
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<p><img src="/images/joomlart/logo/logo-rodape.png" alt="logo-rodape.png" width="268" height="24" /></p></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-200"><a href="/home2" >Home</a></li><li class="item-201"><a href="/geral-2" >Geral</a></li><li class="item-202"><a href="/cidade-2" >Cidade</a></li><li class="item-203"><a href="/politica-2" >Política</a></li><li class="item-204"><a href="/economia-2" >Economia</a></li><li class="item-205"><a href="/cultura-2" >Cultura</a></li><li class="item-206"><a href="/esportes-2" >Esporte</a></li><li class="item-207"><a href="/fale-conosco" >Fale Conosco</a></li></ul>

				</div>
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<h2>Colunistas</h2></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-194"><a href="/dra-jane-aragao" >Dra. Jane Aragão</a></li><li class="item-195"><a href="/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-196"><a href="/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-197"><a href="/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-198"><a href="/dom-gil" >Dom Gil</a></li><li class="item-199"><a href="/dr-jorge-franklin" >Dr. Jorge Franklin</a></li><li class="item-217"><a href="/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-222"><a href="/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-224"><a href="/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-228"><a href="/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li><li class="item-236"><a href="/neusa-bernardes" >Neusa Bernardes</a></li><li class="item-232"><a href="/bem-estar-francisco-magaldi" >Bem-Estar - Francisco Magaldi</a></li><li class="item-237"><a href="/vanderlei-tomaz" >Vanderlei Tomaz</a></li><li class="item-238"><a href="/jose-luiz-do-carmo" >José Luiz do Carmo</a></li></ul>

				</div>
		</div>
	</div>
</footer>
<div class="row">
		<div class="dmiform">
		<div class="col-lg-12">
			<p>
				<a target="_blank" href="http://www.grupodmi.com.br"><img src="/images/logo/logodmipb.png"/></a>&nbsp &nbsp 
				<a style="margin-left:20px" target="_blank" href="http://www.agenciaformigueiro.com"><img src="/images/logo/formpb.png"/></a>
			</p>
		</div>
	</div>
</div>
    

<div class="custom"  >
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74270341-1', 'auto');
  ga('send', 'pageview');

</script></div>

<!-- //FOOTER -->
</div>

</body>

</html>