
<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
	  class='com_content view-article itemid-159 j34 mm-hover'>

<head>
	  <base href="http://www.diarioregionaljf.com.br/cidade/20396-polo-uninter-jf-lanca-curso-de-graduacao-em-educacao-fisica" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="uninter, mec, bacharel, EAD" />
  <meta name="author" content="Dalvan Nilo" />
  <meta name="description" content="O Centro Universitário Internacional (Uninter), referência em ensino a distância, apresentou em Juiz de Fora, no mês de setembro, uma novidade. O grupo, que já conta com mais de 20 anos de experiência, disponibilizou o curso de graduação em Educação Física (licenciatura e bacharelado) na modalidade EAD, reconhecido pelo Ministério da Educação (MEC). " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Pólo Uninter-JF lança curso de graduação em Educação Física</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.diarioregionaljf.com.br/component/search/?Itemid=159&amp;catid=57&amp;id=20396&amp;format=opensearch" rel="search" title="Pesquisar DiarioRegional" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/legacy-grid.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/layouts/docs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <script src="http://connect.facebook.net/pt_BR/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/content/simplifiedsocialshare/simplifiedsocialshare.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Artigos" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Geral" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cidade" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Política" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Economia" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cultura" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Esporte" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Colunas" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Concurso" />
  <meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diarioregionaljf.com.br/images/diario/2017/outubro/17/cidade/RAFAELA%20FRUTUOSO%20USAR%20ESSA%202.JPG"/>
<meta property="og:url" content="http://www.diarioregionaljf.com.br/cidade/20396-polo-uninter-jf-lanca-curso-de-graduacao-em-educacao-fisica"/>
<meta property="og:title" content="P&oacute;lo Uninter-JF lan&ccedil;a curso de gradua&ccedil;&atilde;o em Educa&ccedil;&atilde;o F&iacute;sica"/>
  <meta property="og:description" content="O Centro Universitário Internacional (Uninter), referência em ensino a distância, apresentou em Juiz de Fora, no mês de setembro, uma novidade. O grupo, que já conta com mais de 20 anos de experiência, disponibilizou o curso de graduação em Educação Física (licenciatura e bacharelado) na modalidade EAD, reconhecido pelo Ministério da Educação (MEC). " />
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="Diario Regional"/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="968791436561317"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="cat-blue">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lgdesabilitado " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Menu Principal</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-159 current active"><a href="/cidade" >Cidade</a></li><li class="item-158"><a href="/geral" >Região</a></li><li class="item-250"><a href="/policial" >Policial</a></li><li class="item-249"><a href="/brasil-mundo" >Brasil/Mundo</a></li><li class="item-160"><a href="/politica" >Política</a></li><li class="item-161"><a href="/economia" >Economia</a></li><li class="item-162"><a href="/cultura" >Cultura</a></li><li class="item-163"><a href="/esportes" >Esporte</a></li><li class="item-213"><a href="/concurso" >Concurso</a></li><li class="item-164 deeper dropdown parent"><a class="dropdown-toggle" href="/colunas"  data-toggle="dropdown">Colunas<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-167"><a href="/colunas/jane-aragao" >Dra. Jane Aragão</a></li><li class="item-168"><a href="/colunas/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-185"><a href="/colunas/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-184"><a href="/colunas/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-186"><a href="/colunas/dom-gil" >Dom Gil</a></li><li class="item-251"><a href="/colunas/network" >Network</a></li><li class="item-216"><a href="/colunas/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-221"><a href="/colunas/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-223"><a href="/colunas/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-227"><a href="/colunas/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li><li class="item-233"><a href="/colunas/versoes-artigo-opiniao" >Versões</a></li><li class="item-234"><a href="/colunas/vanderlei-tomaz" >Vanderlei Tomaz</a></li><li class="item-235"><a href="/colunas/jose-luiz-do-carmo" >José Luiz do Carmo</a></li><li class="item-240"><a href="/colunas/empreendedorismo" >Empreendedorismo</a></li><li class="item-241"><a href="/colunas/leonardo-bonoto" >Leonardo Bonoto</a></li><li class="item-242"><a href="/colunas/jose-maria-braz-pereira" >José Maria Braz Pereira</a></li><li class="item-243"><a href="/colunas/ricardo-wagner" >Ricardo Wagner</a></li></ul></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->

							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="DiarioRegional">
																				<img class="logo-img" src="/images/joomlart/cat-blue/logo.png" alt="DiarioRegional" />
																																	<img class="logo-img-sm" src="/images/joomlart/cat-blue/logo-small.png" alt="DiarioRegional" />
																			<span>DiarioRegional</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/cidade" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Pesquisar...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Pesquisar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="159" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/diarioregionaljf/" target="_blank" rel="noopener noreferrer" class="facebook" title="Facebook"><em class="fa fa-facebook"></em></a></li>
<!--<li><a href="https://twitter.com/diarioregional?lang=pt" target="_blank" rel="noopener noreferrer" class="twitter" title="Twitter"><em class="fa fa-twitter"></em></a></li>-->
<li><a href="https://www.instagram.com/diarioregional/" target="_blank" rel="noopener noreferrer" class="instagram" title="Instagram"><em class="fa fa-instagram" aria-hidden="true"></em></a></li>
<li><a href="https://plus.google.com/115171963310692514635/about" target="_blank" rel="noopener noreferrer" class="google-plus" title="Google plus"><em class="fa fa-google-plus"></em></a></li>
<li><a href="/player.html" target="_blank" rel="noopener noreferrer" class="premium" title="Rádio Premium" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;"><img src="/images/diario/logopremium.png"></img></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate elastic"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li class="current active" data-id="159" data-level="1">
<a class="" href="/cidade"   data-target="#">Cidade </a>

</li>
<li  data-id="158" data-level="1">
<a class="" href="/geral"   data-target="#">Região </a>

</li>
<li  data-id="250" data-level="1">
<a class="" href="/policial"   data-target="#">Policial </a>

</li>
<li  data-id="249" data-level="1">
<a class="" href="/brasil-mundo"   data-target="#">Brasil/Mundo </a>

</li>
<li  data-id="160" data-level="1">
<a class="" href="/politica"   data-target="#">Política </a>

</li>
<li  data-id="161" data-level="1">
<a class="" href="/economia"   data-target="#">Economia </a>

</li>
<li  data-id="162" data-level="1">
<a class="" href="/cultura"   data-target="#">Cultura </a>

</li>
<li  data-id="163" data-level="1">
<a class="" href="/esportes"   data-target="#">Esporte </a>

</li>
<li  data-id="213" data-level="1">
<a class="" href="/concurso"   data-target="#">Concurso </a>

</li>
<li class="dropdown mega" data-id="164" data-level="1">
<a class=" dropdown-toggle" href="/colunas"   data-target="#" data-toggle="dropdown">Colunas <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="167" data-level="2">
<a class="" href="/colunas/jane-aragao"   data-target="#">Dra. Jane Aragão </a>

</li>
<li  data-id="168" data-level="2">
<a class="" href="/colunas/eduardo-gomes"   data-target="#">Eduardo Gomes </a>

</li>
<li  data-id="185" data-level="2">
<a class="" href="/colunas/arnaldo-niskier"   data-target="#">Arnaldo Niskier </a>

</li>
<li  data-id="184" data-level="2">
<a class="" href="/colunas/dr-lair-ribeiro"   data-target="#">Dr. Lair Ribeiro </a>

</li>
<li  data-id="186" data-level="2">
<a class="" href="/colunas/dom-gil"   data-target="#">Dom Gil </a>

</li>
<li  data-id="251" data-level="2">
<a class="" href="/colunas/network"   data-target="#">Network </a>

</li>
<li  data-id="216" data-level="2">
<a class="" href="/colunas/jaqueline-dias"   data-target="#">Jaqueline Dias </a>

</li>
<li  data-id="221" data-level="2">
<a class="" href="/colunas/turismo-rosa-oliveira"   data-target="#">Turismo - Rosa Oliveira </a>

</li>
<li  data-id="223" data-level="2">
<a class="" href="/colunas/moda-ana-paula-calixto"   data-target="#">Moda - Ana Paula Calixto </a>

</li>
<li  data-id="227" data-level="2">
<a class="" href="/colunas/arquitetura-fabiano-teixeira"   data-target="#">Arquitetura - Fabiano Teixeira </a>

</li>
<li  data-id="233" data-level="2">
<a class="" href="/colunas/versoes-artigo-opiniao"   data-target="#">Versões </a>

</li>
<li  data-id="234" data-level="2">
<a class="" href="/colunas/vanderlei-tomaz"   data-target="#">Vanderlei Tomaz </a>

</li>
<li  data-id="235" data-level="2">
<a class="" href="/colunas/jose-luiz-do-carmo"   data-target="#">José Luiz do Carmo </a>

</li>
<li  data-id="240" data-level="2">
<a class="" href="/colunas/empreendedorismo"   data-target="#">Empreendedorismo </a>

</li>
<li  data-id="241" data-level="2">
<a class="" href="/colunas/leonardo-bonoto"   data-target="#">Leonardo Bonoto </a>

</li>
<li  data-id="242" data-level="2">
<a class="" href="/colunas/jose-maria-braz-pereira"   data-target="#">José Maria Braz Pereira </a>

</li>
<li  data-id="243" data-level="2">
<a class="" href="/colunas/ricardo-wagner"   data-target="#">Ricardo Wagner </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [{"id":"159","class":"cat-blue"},{"id":"158","class":"cat-red"},{"id":"160","class":"cat-purple"},{"id":"161","class":"cat-orange"},{"id":"162","class":"cat-yellow"},{"id":"163","class":"cat-green"},{"id":"164","class":"cat-gray"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			

<div class="custom hidden-xl  hidden-lg hidden-md hidden-sm cab-social"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/diarioregionaljf/" target="_blank" rel="noopener noreferrer" class="facebook" title="Facebook"><em class="fa fa-facebook"></em></a></li>
<!--<li><a href="https://twitter.com/diarioregional?lang=pt" target="_blank" rel="noopener noreferrer" class="twitter" title="Twitter"><em class="fa fa-twitter"></em></a></li>-->
<li><a href="https://www.instagram.com/diarioregional/" target="_blank" rel="noopener noreferrer" class="instagram" title="Instagram"><em class="fa fa-instagram"></em></a></li>
<li><a href="https://plus.google.com/115171963310692514635/about" target="_blank" rel="noopener noreferrer" class="google-plus" title="Google plus"><em class="fa fa-google-plus"></em></a></li>
<li><a href="/player.html" target="_blank" rel="noopener noreferrer" class="premium" title="Rádio Premium" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;"><img src="/images/diario/logopremium.png"></img></a></li>
</ul></div>
<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cidade topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1735847485833941"
     data-ad-slot="2855504316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						
<div class="item-page clearfix"><!-- Article --><article class="article" itemscope itemtype="http://schema.org/Article">	<meta itemprop="inLanguage" content="pt-BR" /><!-- Aside --><aside class="article-aside clearfix">    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalhes							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Dalvan Nilo</span>	</dd>
			
			
			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2017-10-17T06:00:00-02:00" itemprop="datePublished">
	    	    		17 Outubro 2017 06:00	</time>
</dd>
					
			</dl>
      		</aside>  <!-- //Aside -->	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					Pólo Uninter-JF lança curso de graduação em Educação Física			<meta itemprop="url" content="http://www.diarioregionaljf.com.br/cidade/20396-polo-uninter-jf-lanca-curso-de-graduacao-em-educacao-fisica" />
			</h1>

			</header>
	<div class="row equal-height">		<div class="col-xs-12 pull-right dmi-slide ">			</div>	<div class="col col-xs-12  col-md-8  item-main">					
<div class="pull-none item-image article-image article-image-full">
	<img
					class="caption" title="De acordo com Maria Dornellas, flexibilidade e oportunidades no mercado são algumas das vantagens obtidas com o EAD. FOTO:RAFAELA FRUTUOSO" src="/images/diario/2017/outubro/17/cidade/RAFAELA%20FRUTUOSO%20USAR%20ESSA%202.JPG"
		alt="" itemprop="image"/>
</div>				<div class="row">				<div class="col-lg-3">			<div class="article-tools">				<div class="title-reading hide"> Pólo Uninter-JF lança curso de graduação em Educação Física</div>												
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Leitura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo de Leitura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Anterior" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Próximo" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Pequeno" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
											</div>		</div>				<div class="article-content-main col-lg-9 ">				<div align='left' style='padding-bottom:10px;padding-top:10px;'><div class='openSocialShareHorizontalSharing' data-share-url='http://www.diarioregionaljf.com.br/cidade/20396-polo-uninter-jf-lanca-curso-de-graduacao-em-educacao-fisica'  data-share-title='Pólo Uninter-JF lança curso de graduação em Educação Física' data-share-description="O Centro Universit&aacute;rio Internacional (Uninter), refer&ecirc;ncia em ensino a dist&acirc;ncia, apresentou em Juiz de Fora, no m&ecirc;s de setembro, uma novidade. O grupo, que j&aacute; conta com mais de 20 anos de experi&ecirc;ncia, disponibilizou o curso de gradua&ccedil;&atilde;o em Educa&ccedil;&atilde;o F&iacute;sica (licenciatura e bacharelado) na modalidade EAD, reconhecido pelo Minist&eacute;rio da Educa&ccedil;&atilde;o (MEC). Com dura&ccedil;&atilde;o de quatro anos, o aluno tem acesso a conte&uacute;do online e aulas 24 horas por dia, atrav&eacute;s de todas as plataformas, como tablet, celular e computador, onde quiser. Al&eacute;m disso, a Uninter oferece mensalidade acess&iacute;vel, R$349 por m&ecirc;s, durante todo o curso, e toda estrutura que permite conciliar a teoria e a pr&aacute;tica. &ldquo;Temos o polo de apoio presencial, onde o aluno encontra o tutor generalista, o tutor especialista. No laborat&oacute;rio da unidade o estudante pode estudar, fazer provas e, dentro da plataforma virtual, existe a tutoria virtual, com chats e f&oacute;runs, para que ele possa interagir. O pagamento do material did&aacute;tico j&aacute; est&aacute; incluso nas parcelas e o mesmo &eacute; entregue no polo da institui&ccedil;&atilde;o. Temos aulas de campo e aulas pr&aacute;ticas. A grade foi elaborada e o curso pode ser feito sem nenhum problema. Tudo &eacute; divido em m&oacute;dulos&rdquo;, explica a gestora do polo Uninter de Juiz de Fora, Maria Dornellas. De acordo com Maria, flexibilidade e oportunidades no mercado de trabalho s&atilde;o algumas das vantagens obtidas com o ensino a dist&acirc;ncia. &ldquo;A aceita&ccedil;&atilde;o dos profissionais no mercado de trabalho est&aacute; cada vez melhor. Oportunidades est&atilde;o surgindo, os gestores das empresas entendem que se trata de um profissional esfor&ccedil;ado e com disciplina, que quer aprender. Outro benef&iacute;cio &eacute; que o estudante faz o seu tempo, consegue encaixar o estudo em sua rotina. Tamb&eacute;m, no fim do curso, n&atilde;o h&aacute; diferen&ccedil;a, pois no diploma n&atilde;o consta se a pessoa fez uma faculdade presencial ou a dist&acirc;ncia&rdquo;, refor&ccedil;a. Localizado na Rua Halfeld, n&ordm;619, dentro da Galeria Constan&ccedil;a Valadares, Centro, o polo da institui&ccedil;&atilde;o possui cerca de 700 alunos matriculados em mais de 40 cursos de gradua&ccedil;&atilde;o e 96 cursos de p&oacute;s-gradua&ccedil;&atilde;o presenciais e a dist&acirc;ncia. As formas de ingresso ocorrem por meio da nota obtida no Exame Nacional do Ensino M&eacute;dio (Enem) ou por vestibular, realizado na entidade e com resultado em at&eacute; 24 horas. Mais informa&ccedil;&otilde;es podem ser obtidas pelo site www.uninter.com ou pelo telefone (32) 3212-0390." data-share-imageurl='http://www.diarioregionaljf.com.br/images/diario/2017/outubro/17/cidade/uninter'></div></div>															<section class="article-content clearfix" itemprop="articleBody">				<p>O Centro Universitário Internacional (Uninter), referência em ensino a distância, apresentou em Juiz de Fora, no mês de setembro, uma novidade. O grupo, que já conta com mais de 20 anos de experiência, disponibilizou o curso de graduação em Educação Física (licenciatura e bacharelado) na modalidade EAD, reconhecido pelo Ministério da Educação (MEC).</p>
<p><br />Com duração de quatro anos, o aluno tem acesso a conteúdo online e aulas 24 horas por dia, através de todas as plataformas, como tablet, celular e computador, onde quiser. Além disso, a Uninter oferece mensalidade acessível, R$349 por mês, durante todo o curso, e toda estrutura que permite conciliar a teoria e a prática. “Temos o polo de apoio presencial, onde o aluno encontra o tutor generalista, o tutor especialista. No laboratório da unidade o estudante pode estudar, fazer provas e, dentro da plataforma virtual, existe a tutoria virtual, com chats e fóruns, para que ele possa interagir. O pagamento do material didático já está incluso nas parcelas e o mesmo é entregue no polo da instituição. Temos aulas de campo e aulas práticas. A grade foi elaborada e o curso pode ser feito sem nenhum problema. Tudo é divido em módulos”, explica a gestora do polo Uninter de Juiz de Fora, Maria Dornellas.</p>
<p><br />De acordo com Maria, flexibilidade e oportunidades no mercado de trabalho são algumas das vantagens obtidas com o ensino a distância. “A aceitação dos profissionais no mercado de trabalho está cada vez melhor. Oportunidades estão surgindo, os gestores das empresas entendem que se trata de um profissional esforçado e com disciplina, que quer aprender. Outro benefício é que o estudante faz o seu tempo, consegue encaixar o estudo em sua rotina. Também, no fim do curso, não há diferença, pois no diploma não consta se a pessoa fez uma faculdade presencial ou a distância”, reforça.</p>
<p><br />Localizado na Rua Halfeld, nº619, dentro da Galeria Constança Valadares, Centro, o polo da instituição possui cerca de 700 alunos matriculados em mais de 40 cursos de graduação e 96 cursos de pós-graduação presenciais e a distância. As formas de ingresso ocorrem por meio da nota obtida no Exame Nacional do Ensino Médio (Enem) ou por vestibular, realizado na entidade e com resultado em até 24 horas. Mais informações podem ser obtidas pelo site www.uninter.com ou pelo telefone (32) 3212-0390.</p> <div class="premium" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noticia_300x250" data-premium-device="desktop" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/1781e972-0289-4019-92ba-a7c904b7df7d" async="async"></script> 
</div><div class="premium hidden-lg hidden-md" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noicia_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/c8378100-0cca-414f-a360-04adfc1d4ea1" async="async"></script> 
</div><div class="premium hidden-lg hidden-md" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noicia_Mobile_2_300x250" data-premium-device="mobile" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/c6d38397-5dc1-495e-aa9f-93de6b3df87d" async="async"></script> 
</div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=968791436561317";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diarioregionaljf.com.br/cidade/20396-polo-uninter-jf-lanca-curso-de-graduacao-em-educacao-fisica" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/facebook-comments-plugin-for-joomla" title="Facebook Social Comments"><strong>Facebook Social Comments</strong></a></div></div>			</section>		  <!-- footer -->		  		  <footer class="article-footer clearfix">		    	<dl class="article-info  muted">

		
					
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2017-10-16T21:48:08-02:00" itemprop="dateModified">
					Última Atualização: 16 Outubro 2017 21:48				</time>
			</dd>			
						</dl>
		  </footer>		  		  <!-- //footer -->							<section class="row article-navigation top"><ul class="pager pagenav">

  	<li class="previous">
  	<a href="/cidade/20395-horario-de-verao-requer-cuidados-na-alimentacao-e-no-sono" rel="prev">
      <i class="fa fa-angle-left"></i><div class="navigation-detail">
      <span>Artigo Anterior</span>
      <strong>Horário de verão requer cuidados na alimentação e no sono</strong>
    </div></a>
	</li>
  
  	<li class="next">
  	<a href="/cidade/20384-pjf-divulga-primeiros-resultados-do-processo-seletivo-para-contratacao-de-professores" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Próximo Artigo</span>
      <strong>PJF divulga primeiros resultados do processo seletivo para contratação de professores </strong>
    </div></a>
	</li>
    
</ul>
</section>																										</div>		</div></div>					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">				<div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div data-premium-type="display" data-premium-adunit="Diario_Regional_Barra_Lateral_Topo_300x250" data-premium-device="desktop" width="300" height="250">
  <script src="https://tags.premiumads.com.br/static/604b6e58-dc0f-46aa-9fe1-7d26e8d6d991" async="async"></script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Últimas Notícias</span></h3><div class="module-ct"><ul class="latestnews">  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/concurso/20401-fhemig-abre-processo-seletivo-para-centro-hospitalar-psiquiatrico-de-barbacena" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/outubro/17/regi%C3%A3o/chpbfhemig.png" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/concurso/20401-fhemig-abre-processo-seletivo-para-centro-hospitalar-psiquiatrico-de-barbacena" itemprop="url">      <span itemprop="name">        Fhemig abre processo seletivo para Centro Hospitalar Psiquiátrico de Barbacena      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/brasil-mundo/20400-redacao-do-enem-que-desrespeitar-direitos-humanos-pode-receber-nota-zero" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/outubro/17/brasil_mundo/estudantes.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/brasil-mundo/20400-redacao-do-enem-que-desrespeitar-direitos-humanos-pode-receber-nota-zero" itemprop="url">      <span itemprop="name">        Redação do Enem que desrespeitar direitos humanos pode receber nota zero      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/politica/20399-irmaos-batista-viram-reus-por-uso-indevido-de-informacao-privilegiada" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/outubro/17/Pol%C3%ADtica/joesleybatista.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/politica/20399-irmaos-batista-viram-reus-por-uso-indevido-de-informacao-privilegiada" itemprop="url">      <span itemprop="name">        Irmãos Batista viram réus por uso indevido de informação privilegiada      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/esportes/20398-depois-do-recesso-do-feriado-a-bola-volta-a-rolar" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/outubro/17/esporte/copapjfbahamas2017.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/esportes/20398-depois-do-recesso-do-feriado-a-bola-volta-a-rolar" itemprop="url">      <span itemprop="name">        Depois do recesso do feriado a bola volta a rolar      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article"><div class="pull-none item-image" itemprop="image"></div>    
    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/colunas/ricardo-wagner/20397-coluna-do-super-reporter-87" itemprop="url">      <span itemprop="name">        Coluna do Super-Repórter      </span>    </a>    </div>  </li></ul></div></div></div><article class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Mais Visualizados</span></h3><div class="module-ct"><ul class="mostread ">  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/20340-incendio-e-provocado-por-telefone-que-estava-carregando-na-tomada" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/outubro/15/incendiocelular.jpeg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:4836" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/20340-incendio-e-provocado-por-telefone-que-estava-carregando-na-tomada" itemprop="url">      <span itemprop="name">        Incêndio é provocado por telefone que estava carregando na tomada      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/policial/20262-mulher-e-agredida-e-tem-1200-roubados-em-assalto-no-sao-mateus" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Capas/POLICIA.JPG" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:2291" />                    </dd>      </dl>    </aside>-->    <a href="/policial/20262-mulher-e-agredida-e-tem-1200-roubados-em-assalto-no-sao-mateus" itemprop="url">      <span itemprop="name">        Mulher é agredida e tem R$1200 roubados em assalto no São Mateus      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/20279-morre-ex-editor-do-diario-regional-luiz-antonio-magri" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/outubro/11/cidade/magri.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:2230" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/20279-morre-ex-editor-do-diario-regional-luiz-antonio-magri" itemprop="url">      <span itemprop="name">        Morre ex-editor do Diário Regional, Luiz Antônio Magri      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/policial/20339-jovem-e-morto-com-cinco-tiros-no-rosto" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Capas/POLICIA.JPG" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:2136" />                    </dd>      </dl>    </aside>-->    <a href="/policial/20339-jovem-e-morto-com-cinco-tiros-no-rosto" itemprop="url">      <span itemprop="name">        Jovem é morto com cinco tiros no rosto      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/geral/20297-adolescente-cai-ao-pegar-carona-em-traseira-de-carreta-e-morre-atropelado-em-manhuacu" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Capas/REGI%C3%83O.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:1557" />                    </dd>      </dl>    </aside>-->    <a href="/geral/20297-adolescente-cai-ao-pegar-carona-em-traseira-de-carreta-e-morre-atropelado-em-manhuacu" itemprop="url">      <span itemprop="name">        Adolescente cai ao pegar 'rabeira' em traseira de carreta e morre atropelado em Manhuaçu      </span>    </a>    </div>  </li></ul></div></div></article><div class="t3-module module " id="Mod182"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div data-premium-type="display" data-premium-adunit="Diario_Regional_Barra_Lateral_300x600" data-premium-device="desktop" width="300" height="600">
  <script src="https://tags.premiumads.com.br/static/a4f2abfd-abe5-488c-913e-fd6e266a63b3" async="async"></script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div></div>			</div></div>			</div> <!-- //Row --></article><!-- //Article --><script>var shareWidget = new OpenSocialShare();shareWidget.init({isHorizontalLayout: 1,widgetIconSize: "32",widgetStyle: "square",isMobileFriendly: true,isTotalShare: false,isEmailContentReadOnly: true,isShortenUrl: true,isOpenSingleWindow: true,theme: 'OpenSocialShareDefaultTheme',providers: { top: ["facebook","twitter","pinterest","googleplus","linkedin"]}});shareWidget.injectInterface(".openSocialShareHorizontalSharing");shareWidget.setWidgetTheme(".openSocialShareHorizontalSharing");</script>		<div class="article-releated">			<div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Artigos Relacionados</span></h3><div class="module-ct"><div class="relateditems article-list">    <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Mulher é esfaqueada por vizinho na Zona Norte" itemprop="url" href="/cidade/332-mulher-e-esfaqueada-por-vizinho">					Mulher é esfaqueada por vizinho na Zona Norte				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/Dezembro/16_dezembro/Geral/01-Vereadores-min.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Vereadores de Lima Duarte aumentam o próprio salário em mais de R$2.500" itemprop="url" href="/geral/608-vereadores-de-lima-duarte-aumentam-o-proprio-salario-em-mais-de-r-2-500">					Vereadores de Lima Duarte aumentam o próprio salário em mais de R$2.500				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Preocupação com dengue mobiliza vereadores" itemprop="url" href="/politica/856-preocupacao-com-dengue-mobiliza-vereadores">					Preocupação com dengue mobiliza vereadores				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>        <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Arsae recebe contestação sobre reajuste de tarifa de água" itemprop="url" href="/cidade/866-arsae-recebe-contestacao-sobre-reajuste-de-tarifa-de-agua">					Arsae recebe contestação sobre reajuste de tarifa de água				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="MEC divulga cursos que serão avaliados no Enade 2016" itemprop="url" href="/geral/1435-mec-divulga-cursos-que-serao-avaliados-no-enade-2016">					MEC divulga cursos que serão avaliados no Enade 2016				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="MEC quer reduzir repasses e reformular programa de formação de professores" itemprop="url" href="/geral/1549-mec-quer-reduzir-repasses-e-reformular-programa-de-formacao-de-professores">					MEC quer reduzir repasses e reformular programa de formação de professores				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>        <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="MEC criará exame para certificação do ensino médio" itemprop="url" href="/geral/1728-mec-criara-exame-para-certificacao-do-ensino-medio">					MEC criará exame para certificação do ensino médio				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Senac Móvel de Moda promove cortes e penteados gratuitos" itemprop="url" href="/cidade/1736-senac-movel-de-moda-promove-cortes-e-penteados-gratuitos">					Senac Móvel de Moda promove cortes e penteados gratuitos				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/marco/23/politica/idoso.JPG" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Vereador propõe aumento do número de assentos preferenciais nos ônibus " itemprop="url" href="/politica/1738-vereador-propoe-aumento-do-numero-de-assentos-preferenciais-nos-onibus">					Vereador propõe aumento do número de assentos preferenciais nos ônibus 				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>    </div></div></div></div>	</div>	</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 
  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>

  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="row linha">
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<p><img src="/images/joomlart/logo/logo-rodape.png" alt="logo-rodape.png" width="268" height="24" /></p></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-159 current active"><a href="/cidade" >Cidade</a></li><li class="item-158"><a href="/geral" >Região</a></li><li class="item-250"><a href="/policial" >Policial</a></li><li class="item-249"><a href="/brasil-mundo" >Brasil/Mundo</a></li><li class="item-160"><a href="/politica" >Política</a></li><li class="item-161"><a href="/economia" >Economia</a></li><li class="item-162"><a href="/cultura" >Cultura</a></li><li class="item-163"><a href="/esportes" >Esporte</a></li><li class="item-213"><a href="/concurso" >Concurso</a></li><li class="item-164 parent"><a href="/colunas" >Colunas</a></li></ul>

				</div>
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<h2>Colunistas</h2></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-167"><a href="/colunas/jane-aragao" >Dra. Jane Aragão</a></li><li class="item-168"><a href="/colunas/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-185"><a href="/colunas/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-184"><a href="/colunas/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-186"><a href="/colunas/dom-gil" >Dom Gil</a></li><li class="item-251"><a href="/colunas/network" >Network</a></li><li class="item-216"><a href="/colunas/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-221"><a href="/colunas/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-223"><a href="/colunas/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-227"><a href="/colunas/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li><li class="item-233"><a href="/colunas/versoes-artigo-opiniao" >Versões</a></li><li class="item-234"><a href="/colunas/vanderlei-tomaz" >Vanderlei Tomaz</a></li><li class="item-235"><a href="/colunas/jose-luiz-do-carmo" >José Luiz do Carmo</a></li><li class="item-240"><a href="/colunas/empreendedorismo" >Empreendedorismo</a></li><li class="item-241"><a href="/colunas/leonardo-bonoto" >Leonardo Bonoto</a></li><li class="item-242"><a href="/colunas/jose-maria-braz-pereira" >José Maria Braz Pereira</a></li><li class="item-243"><a href="/colunas/ricardo-wagner" >Ricardo Wagner</a></li></ul>

				</div>
		</div>
	</div>
</footer>
<div class="row">
		<div class="dmiform">
		<div class="col-lg-12">
			<p>
				<a target="_blank" href="http://www.grupodmi.com.br"><img src="/images/logo/logodmipb.png"/></a>&nbsp &nbsp 
				<a style="margin-left:20px" target="_blank" href="http://www.agenciaformigueiro.com"><img src="/images/logo/formpb.png"/></a>
			</p>
		</div>
	</div>
</div>
    

<div class="custom"  >
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74270341-1', 'auto');
  ga('send', 'pageview');

</script></div>

<!-- //FOOTER -->
</div>

</body>

</html>