
<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
	  class='com_content view-article itemid-159 j34 mm-hover'>

<head>
	  <base href="http://www.diarioregionaljf.com.br/cidade/17277-personalidades-recebem-medalha-itamar-franco" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Mamm, medalha, Itamar Franco" />
  <meta name="author" content="Bruno Luis Barros" />
  <meta name="description" content="O Museu de Arte Murilo Mendes (Mamm) foi palco nessa quarta-feira, 28, da entrega da Medalha Itamar Franco. A honraria foi instituída em abril de 2016 e tem como objetivo homenagear até cinco personalidades e instituições que são consideradas referência de excelência nos trabalhos prestados à sociedade. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Personalidades recebem “Medalha Itamar Franco” </title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.diarioregionaljf.com.br/component/search/?Itemid=159&amp;catid=57&amp;id=17277&amp;format=opensearch" rel="search" title="Pesquisar DiarioRegional" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/legacy-grid.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/layouts/docs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <script src="http://connect.facebook.net/pt_PT/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/content/simplifiedsocialshare/simplifiedsocialshare.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Artigos" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Geral" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cidade" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Política" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Economia" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cultura" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Esporte" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Colunas" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Concurso" />
  <meta property="og:type" content="article"/>
<meta property="og:image" content="/plugins/content/al_facebook_comments/assets/images/enlace.png"/>
<meta property="og:url" content="http://www.diarioregionaljf.com.br/cidade/17277-personalidades-recebem-medalha-itamar-franco"/>
<meta property="og:title" content="Personalidades recebem &ldquo;Medalha Itamar Franco&rdquo; "/>
  <meta property="og:description" content="O Museu de Arte Murilo Mendes (Mamm) foi palco nessa quarta-feira, 28, da entrega da Medalha Itamar Franco. A honraria foi instituída em abril de 2016 e tem como objetivo homenagear até cinco personalidades e instituições que são consideradas referência de excelência nos trabalhos prestados à sociedade. " />
<meta property="og:locale" content="pt_PT"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="968791436561317"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="cat-blue">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lgdesabilitado " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Menu Principal</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-158"><a href="/geral" >Geral</a></li><li class="item-159 current active"><a href="/cidade" >Cidade</a></li><li class="item-160"><a href="/politica" >Política</a></li><li class="item-161"><a href="/economia" >Economia</a></li><li class="item-162"><a href="/cultura" >Cultura</a></li><li class="item-163"><a href="/esportes" >Esporte</a></li><li class="item-164 deeper dropdown parent"><a class="dropdown-toggle" href="/colunas"  data-toggle="dropdown">Colunas<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-167"><a href="/colunas/jane-aragao" >Dra. Jane Aragão</a></li><li class="item-168"><a href="/colunas/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-185"><a href="/colunas/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-184"><a href="/colunas/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-186"><a href="/colunas/dom-gil" >Dom Gil</a></li><li class="item-188"><a href="/colunas/dr-jorge-franklin" >Dr. Jorge Franklin</a></li><li class="item-216"><a href="/colunas/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-221"><a href="/colunas/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-223"><a href="/colunas/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-227"><a href="/colunas/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li><li class="item-231"><a href="/colunas/neusa-bernardes" >Neusa Bernardes</a></li><li class="item-233"><a href="/colunas/bem-estar-francisco-magaldi" >Bem-Estar - Francisco Magaldi</a></li><li class="item-234"><a href="/colunas/vanderlei-tomaz" >Vanderlei Tomaz</a></li><li class="item-235"><a href="/colunas/jose-luiz-do-carmo" >José Luiz do Carmo</a></li><li class="item-240"><a href="/colunas/campe-consultoria-jr" >Espaço Empreender - Campe Consultoria Jr</a></li><li class="item-241"><a href="/colunas/leonardo-bonoto" >Leonardo Bonoto</a></li><li class="item-242"><a href="/colunas/jose-maria-braz-pereira" >José Maria Braz Pereira</a></li><li class="item-243"><a href="/colunas/ricardo-wagner" >Ricardo Wagner</a></li></ul></li><li class="item-213"><a href="/concurso" >CONCURSO</a></li><li class="item-229"><a class="hidden-sm-down hidden-md-down" href="/player.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" ><img src="/images/diario/logopremium.png" alt="Rádio" /></a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->

							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="DiarioRegional">
																				<img class="logo-img" src="/images/joomlart/cat-blue/logo.png" alt="DiarioRegional" />
																																	<img class="logo-img-sm" src="/images/joomlart/cat-blue/logo-small.png" alt="DiarioRegional" />
																			<span>DiarioRegional</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/cidade" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Pesquisar...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Pesquisar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="159" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/diarioregionaljf/" class="facebook" title="Facebook" target="_blank"><em class="fa fa-facebook"></em></a></li>
<li><a href="https://twitter.com/diarioregional?lang=pt" class="twitter" title="Twitter" target="_blank"><em class="fa fa-twitter"></em></a></li>
<li><a href="https://plus.google.com/115171963310692514635/about" class="google-plus" title="Google plus" target="_blank"><em class="fa fa-google-plus"></em></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate elastic"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li  data-id="158" data-level="1">
<a class="" href="/geral"   data-target="#">Geral </a>

</li>
<li class="current active" data-id="159" data-level="1">
<a class="" href="/cidade"   data-target="#">Cidade </a>

</li>
<li  data-id="160" data-level="1">
<a class="" href="/politica"   data-target="#">Política </a>

</li>
<li  data-id="161" data-level="1">
<a class="" href="/economia"   data-target="#">Economia </a>

</li>
<li  data-id="162" data-level="1">
<a class="" href="/cultura"   data-target="#">Cultura </a>

</li>
<li  data-id="163" data-level="1">
<a class="" href="/esportes"   data-target="#">Esporte </a>

</li>
<li class="dropdown mega" data-id="164" data-level="1">
<a class=" dropdown-toggle" href="/colunas"   data-target="#" data-toggle="dropdown">Colunas <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="167" data-level="2">
<a class="" href="/colunas/jane-aragao"   data-target="#">Dra. Jane Aragão </a>

</li>
<li  data-id="168" data-level="2">
<a class="" href="/colunas/eduardo-gomes"   data-target="#">Eduardo Gomes </a>

</li>
<li  data-id="185" data-level="2">
<a class="" href="/colunas/arnaldo-niskier"   data-target="#">Arnaldo Niskier </a>

</li>
<li  data-id="184" data-level="2">
<a class="" href="/colunas/dr-lair-ribeiro"   data-target="#">Dr. Lair Ribeiro </a>

</li>
<li  data-id="186" data-level="2">
<a class="" href="/colunas/dom-gil"   data-target="#">Dom Gil </a>

</li>
<li  data-id="188" data-level="2">
<a class="" href="/colunas/dr-jorge-franklin"   data-target="#">Dr. Jorge Franklin </a>

</li>
<li  data-id="216" data-level="2">
<a class="" href="/colunas/jaqueline-dias"   data-target="#">Jaqueline Dias </a>

</li>
<li  data-id="221" data-level="2">
<a class="" href="/colunas/turismo-rosa-oliveira"   data-target="#">Turismo - Rosa Oliveira </a>

</li>
<li  data-id="223" data-level="2">
<a class="" href="/colunas/moda-ana-paula-calixto"   data-target="#">Moda - Ana Paula Calixto </a>

</li>
<li  data-id="227" data-level="2">
<a class="" href="/colunas/arquitetura-fabiano-teixeira"   data-target="#">Arquitetura - Fabiano Teixeira </a>

</li>
<li  data-id="231" data-level="2">
<a class="" href="/colunas/neusa-bernardes"   data-target="#">Neusa Bernardes </a>

</li>
<li  data-id="233" data-level="2">
<a class="" href="/colunas/bem-estar-francisco-magaldi"   data-target="#">Bem-Estar - Francisco Magaldi </a>

</li>
<li  data-id="234" data-level="2">
<a class="" href="/colunas/vanderlei-tomaz"   data-target="#">Vanderlei Tomaz </a>

</li>
<li  data-id="235" data-level="2">
<a class="" href="/colunas/jose-luiz-do-carmo"   data-target="#">José Luiz do Carmo </a>

</li>
<li  data-id="240" data-level="2">
<a class="" href="/colunas/campe-consultoria-jr"   data-target="#">Espaço Empreender - Campe Consultoria Jr </a>

</li>
<li  data-id="241" data-level="2">
<a class="" href="/colunas/leonardo-bonoto"   data-target="#">Leonardo Bonoto </a>

</li>
<li  data-id="242" data-level="2">
<a class="" href="/colunas/jose-maria-braz-pereira"   data-target="#">José Maria Braz Pereira </a>

</li>
<li  data-id="243" data-level="2">
<a class="" href="/colunas/ricardo-wagner"   data-target="#">Ricardo Wagner </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="213" data-level="1">
<a class="" href="/concurso"   data-target="#">CONCURSO </a>

</li>
<li  data-id="229" data-level="1">
<a class=" hidden-sm-down hidden-md-down" href="/player.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;"   data-target="#"><img src="/images/diario/logopremium.png" alt="Rádio" /></a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [{"id":"158","class":"cat-red"},{"id":"159","class":"cat-blue"},{"id":"160","class":"cat-purple"},{"id":"161","class":"cat-orange"},{"id":"162","class":"cat-yellow"},{"id":"163","class":"cat-green"},{"id":"164","class":"cat-gray"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cidade topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1735847485833941"
     data-ad-slot="2855504316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						
<div class="item-page clearfix"><!-- Article --><article class="article" itemscope itemtype="http://schema.org/Article">	<meta itemprop="inLanguage" content="pt-BR" /><!-- Aside --><aside class="article-aside clearfix">    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalhes							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Bruno Luis Barros</span>	</dd>
			
			
			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2017-06-29T06:00:00-03:00" itemprop="datePublished">
	    	    		29 Junho 2017 06:00	</time>
</dd>
					
			</dl>
      		</aside>  <!-- //Aside -->	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					Personalidades recebem “Medalha Itamar Franco” 			<meta itemprop="url" content="http://www.diarioregionaljf.com.br/cidade/17277-personalidades-recebem-medalha-itamar-franco" />
			</h1>

			</header>
	<div class="row equal-height">		<div class="col-xs-12 pull-right dmi-slide ">			</div>	<div class="col col-xs-12  col-md-8  item-main">					
<div class="pull-none item-image article-image article-image-full">
	<img
					class="caption" title="Mérito homenageia pessoas que contribuem para a cidade. Foto: Rafaela Frutuoso" src="/images/diario/2017/Junho/29/cidade/medalhaitamarfranco.JPG"
		alt="" itemprop="image"/>
</div>				<div class="row">				<div class="col-lg-3">			<div class="article-tools">				<div class="title-reading hide"> Personalidades recebem “Medalha Itamar Franco” </div>												
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Leitura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo de Leitura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Anterior" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Próximo" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Pequeno" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
											</div>		</div>				<div class="article-content-main col-lg-9 ">				<div align='left' style='padding-bottom:10px;padding-top:10px;'><div class='openSocialShareHorizontalSharing' data-share-url='http://www.diarioregionaljf.com.br/cidade/17277-personalidades-recebem-medalha-itamar-franco'  data-share-title='Personalidades recebem “Medalha Itamar Franco” ' data-share-description="O Museu de Arte Murilo Mendes (Mamm) foi palco nessa quarta-feira, 28, da entrega da Medalha Itamar Franco. A honraria foi institu&iacute;da em abril de 2016 e tem como objetivo homenagear at&eacute; cinco personalidades e institui&ccedil;&otilde;es que s&atilde;o consideradas refer&ecirc;ncia de excel&ecirc;ncia nos trabalhos prestados &agrave; sociedade. O evento agraciou a Universidade Federal de Juiz de Fora (UFJF) e personalidades como Dom Mauro Morelli, ex-presidente do Conselho Nacional de Seguran&ccedil;a Alimentar e Nutricional nos estados de Minas Gerais e S&atilde;o Paulo; Saulo Pinto Moreira, ex-prefeito de Juiz de Fora; Mur&iacute;lio Hingel, ex-diretor do Col&eacute;gio de Aplica&ccedil;&atilde;o Jo&atilde;o XXIII e ex-ministro da Educa&ccedil;&atilde;o do governo Itamar Franco); e Zico, ex-jogador de futebol. O presidente do Instituto Itamar Franco, Marcello Lignani Siqueira, ressaltou que a escolha dos homenageados foi feita por meio de um conselho formado por oito pessoas. &ldquo;Cada conselheiro sugeriu um nome. No caso de pessoa f&iacute;sica, n&oacute;s avaliamos as trajet&oacute;rias pessoal e profissional dos indicados para selecionar por meio de uma vota&ccedil;&atilde;o. Em rela&ccedil;&atilde;o &agrave;s institui&ccedil;&otilde;es indicadas, avaliamos a contribui&ccedil;&atilde;o social das mesmas no meio onde elas atuam&rdquo;, explicou o presidente. O ex-jogador de futebol Zico disse que sempre foi muito bem recebido pela cidade e destacou sua satisfa&ccedil;&atilde;o em receber uma homenagem que leva o nome de Itamar Franco. &ldquo;Ele foi uma pessoa que nos honrou muito. Atualmente estamos tendo muitas dificuldades com os pol&iacute;ticos. Lembro-me muito dele, com quem tive a oportunidade de conviver e ter bons momentos. Eu Aprendi a respeit&aacute;-lo. A minha liga&ccedil;&atilde;o com a cidade &eacute; muito forte, pois foi aqui que fiz a minha despedida como jogador de futebol profissional&rdquo;, avaliou. O bispo Dom Mauro Morelli foi um dos homenageados escolhidos por sua trajet&oacute;ria no Conselho Nacional de Seguran&ccedil;a Alimentar e Nutricional (Consea) nos estados de Minas Gerais e S&atilde;o Paulo. Em fevereiro de 1993, lideran&ccedil;as do Partido dos Trabalhadores (PT) apresentaram ao presidente Itamar Franco a solicita&ccedil;&atilde;o de uma pol&iacute;tica de seguran&ccedil;a alimentar que fosse desenvolvida a partir da cria&ccedil;&atilde;o de um conselho nacional. Dois meses mais tarde, o Consea foi institu&iacute;do em abril de 1993. O presidente indicado foi Dom Mauro Morelli. Sua atribui&ccedil;&atilde;o era propor medidas de combate &agrave; fome e de promo&ccedil;&atilde;o da Seguran&ccedil;a Alimentar e Nutricional (SAN) no pa&iacute;s. &ldquo;De alguma forma, mantemos viva a mem&oacute;ria do Itamar e seu legado. Foi muito importante a parceria feita com ele em 1993 com a instala&ccedil;&atilde;o da primeira constitucional de seguran&ccedil;a alimentar. Sinto-me muito honrado por receber essa medalha e por saber que fiz parte de um processo importante de mudan&ccedil;a no pa&iacute;s&rdquo;, observou Dom Mauro Morelli." data-share-imageurl='http://www.diarioregionaljf.com.br/images/diario/2017/Junho/29/cidade/medalhaitamarfranco.JPG'></div></div>															<section class="article-content clearfix" itemprop="articleBody">				<p>O Museu de Arte Murilo Mendes (Mamm) foi palco nessa quarta-feira, 28, da entrega da Medalha Itamar Franco. A honraria foi instituída em abril de 2016 e tem como objetivo homenagear até cinco personalidades e instituições que são consideradas referência de excelência nos trabalhos prestados à sociedade.</p>
<p>O evento agraciou a Universidade Federal de Juiz de Fora (UFJF) e personalidades como Dom Mauro Morelli, ex-presidente do Conselho Nacional de Segurança Alimentar e Nutricional nos estados de Minas Gerais e São Paulo; Saulo Pinto Moreira, ex-prefeito de Juiz de Fora; Murílio Hingel, ex-diretor do Colégio de Aplicação João XXIII e ex-ministro da Educação do governo Itamar Franco); e Zico, ex-jogador de futebol.</p>
<p>O presidente do Instituto Itamar Franco, Marcello Lignani Siqueira, ressaltou que a escolha dos homenageados foi feita por meio de um conselho formado por oito pessoas. “Cada conselheiro sugeriu um nome. No caso de pessoa física, nós avaliamos as trajetórias pessoal e profissional dos indicados para selecionar por meio de uma votação. Em relação às instituições indicadas, avaliamos a contribuição social das mesmas no meio onde elas atuam”, explicou o presidente.</p>
<p>O ex-jogador de futebol Zico disse que sempre foi muito bem recebido pela cidade e destacou sua satisfação em receber uma homenagem que leva o nome de Itamar Franco. “Ele foi uma pessoa que nos honrou muito. Atualmente estamos tendo muitas dificuldades com os políticos. Lembro-me muito dele, com quem tive a oportunidade de conviver e ter bons momentos. Eu Aprendi a respeitá-lo. A minha ligação com a cidade é muito forte, pois foi aqui que fiz a minha despedida como jogador de futebol profissional”, avaliou.</p>
<p>O bispo Dom Mauro Morelli foi um dos homenageados escolhidos por sua trajetória no Conselho Nacional de Segurança Alimentar e Nutricional (Consea) nos estados de Minas Gerais e São Paulo. Em fevereiro de 1993, lideranças do Partido dos Trabalhadores (PT) apresentaram ao presidente Itamar Franco a solicitação de uma política de segurança alimentar que fosse desenvolvida a partir da criação de um conselho nacional. Dois meses mais tarde, o Consea foi instituído em abril de 1993. O presidente indicado foi Dom Mauro Morelli. Sua atribuição era propor medidas de combate à fome e de promoção da Segurança Alimentar e Nutricional (SAN) no país.</p>
<p>“De alguma forma, mantemos viva a memória do Itamar e seu legado. Foi muito importante a parceria feita com ele em 1993 com a instalação da primeira constitucional de segurança alimentar. Sinto-me muito honrado por receber essa medalha e por saber que fiz parte de um processo importante de mudança no país”, observou Dom Mauro Morelli.</p> <div class="premium" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noticia_300x250" data-premium-device="desktop" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/1781e972-0289-4019-92ba-a7c904b7df7d" async="async"></script> 
</div><div class="premium hidden-lg hidden-md" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noicia_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/c8378100-0cca-414f-a360-04adfc1d4ea1" async="async"></script> 
</div><div class="premium hidden-lg hidden-md" data-premium-type="display" data-premium-adunit="Diario_Regional_Final_Noicia_Mobile_2_300x250" data-premium-device="mobile" width="300" height="250" text-align="center">
  <script src="https://tags.premiumads.com.br/static/c6d38397-5dc1-495e-aa9f-93de6b3df87d" async="async"></script> 
</div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1&appId=968791436561317";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diarioregionaljf.com.br/cidade/17277-personalidades-recebem-medalha-itamar-franco" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/facebook-comments-plugin-for-joomla" title="Facebook Social Comments"><strong>Facebook Social Comments</strong></a></div></div>			</section>		  <!-- footer -->		  		  <footer class="article-footer clearfix">		    	<dl class="article-info  muted">

		
					
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2017-06-28T22:00:39-03:00" itemprop="dateModified">
					Última Atualização: 28 Junho 2017 22:00				</time>
			</dd>			
						</dl>
		  </footer>		  		  <!-- //footer -->							<section class="row article-navigation top"><ul class="pager pagenav">

  	<li class="previous">
  	<a href="/cidade/17275-cerca-de-15-da-populacao-brasileira-ja-consumiu-algum-alimento-organico" rel="prev">
      <i class="fa fa-angle-left"></i><div class="navigation-detail">
      <span>Artigo Anterior</span>
      <strong>Cerca de 15% da população brasileira já consumiu algum alimento orgânico</strong>
    </div></a>
	</li>
  
  	<li class="next">
  	<a href="/cidade/17279-policia-civil-prende-dois-homens-por-trafico-de-drogas" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Próximo Artigo</span>
      <strong>Polícia Civil prende dois homens por tráfico de drogas</strong>
    </div></a>
	</li>
    
</ul>
</section>																										</div>		</div></div>					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">				<div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div data-premium-type="display" data-premium-adunit="Diario_Regional_Barra_Lateral_Topo_300x250" data-premium-device="desktop" width="300" height="250">
  <script src="https://tags.premiumads.com.br/static/604b6e58-dc0f-46aa-9fe1-7d26e8d6d991" async="async"></script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Últimas Notícias</span></h3><div class="module-ct"><ul class="latestnews">  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/politica/17289-stf-adia-novamente-decisao-final-sobre-delacao-da-jbs" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/aplenariosupremo.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/politica/17289-stf-adia-novamente-decisao-final-sobre-delacao-da-jbs" itemprop="url">      <span itemprop="name">        STF adia novamente decisão final sobre delação da JBS      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/politica/17287-jovem-e-preso-apos-invadir-area-do-palacio-da-alvorada-com-veiculo" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/alvorada.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/politica/17287-jovem-e-preso-apos-invadir-area-do-palacio-da-alvorada-com-veiculo" itemprop="url">      <span itemprop="name">        Jovem é preso após invadir área do Palácio da Alvorada com veículo      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/index.php/colunas/jose-luiz-do-carmo" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Colunistas/0001.jpg" alt="Concurso - José Luiz do Carmo" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/colunas/17286-concurso-jose-luiz-do-carmo" itemprop="url">      <span itemprop="name">        Concurso - José Luiz do Carmo      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/index.php/colunas/jose-maria-braz-pereira" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Colunistas/josemariabrazpereira.png" alt="José Maria Braz Pereira" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/colunas/17285-jose-maria-braz-pereira" itemprop="url">      <span itemprop="name">        José Maria Braz Pereira      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/index.php/colunas/leonardo-bonoto" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Colunistas/leonardobonoto.png" alt="Só te Conto - Leonardo Bonoto" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/colunas/17284-so-te-conto-leonardo-bonoto" itemprop="url">      <span itemprop="name">        Só te Conto - Leonardo Bonoto      </span>    </a>    </div>  </li></ul></div></div></div><article class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Mais Visualizados</span></h3><div class="module-ct"><ul class="mostread ">  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/17273-trabalhadores-e-sindicalistas-voltam-a-paralisar-atividades-em-greve-geral" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Junho/29/cidade/grevegeral.JPG" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:4238" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/17273-trabalhadores-e-sindicalistas-voltam-a-paralisar-atividades-em-greve-geral" itemprop="url">      <span itemprop="name">        Trabalhadores e sindicalistas voltam a paralisar atividades em Greve Geral      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article"><div class="pull-none item-image" itemprop="image"></div>    
    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:3725" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/17163-homem-e-atingido-por-tiro-na-regiao-da-cabeca-na-zona-norte" itemprop="url">      <span itemprop="name">        Homem é atingido por tiro na região da cabeça na Zona Norte      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/17209-cada-vez-mais-frio-confira-como-fica-o-tempo-nesta-terca-em-jf" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Junho/27/cidade/tempoterca.jpeg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:3688" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/17209-cada-vez-mais-frio-confira-como-fica-o-tempo-nesta-terca-em-jf" itemprop="url">      <span itemprop="name">        Cada vez mais frio: confira como fica o tempo nesta terça em JF      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/politica/17206-rodrigo-janot-denuncia-michel-temer-por-corrupcao-passiva" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Junho/21/cidade/janot.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:3650" />                    </dd>      </dl>    </aside>-->    <a href="/politica/17206-rodrigo-janot-denuncia-michel-temer-por-corrupcao-passiva" itemprop="url">      <span itemprop="name">        Rodrigo Janot denuncia Michel Temer por corrupção passiva      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/17108-familia-pede-ajuda-para-custear-tratamento-de-r-150-mil-de-crianca-com-doenca-rara" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2017/Junho/23/cidade/03%20528c9461-90ab-46b9-abec-93dbe6e65355.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:3394" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/17108-familia-pede-ajuda-para-custear-tratamento-de-r-150-mil-de-crianca-com-doenca-rara" itemprop="url">      <span itemprop="name">        Família pede ajuda para custear tratamento de R$150 mil de criança com doença rara      </span>    </a>    </div>  </li></ul></div></div></article><div class="t3-module module " id="Mod182"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div data-premium-type="display" data-premium-adunit="Diario_Regional_Barra_Lateral_300x600" data-premium-device="desktop" width="300" height="600">
  <script src="https://tags.premiumads.com.br/static/a4f2abfd-abe5-488c-913e-fd6e266a63b3" async="async"></script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div></div>			</div></div>			</div> <!-- //Row --></article><!-- //Article --><script>var shareWidget = new OpenSocialShare();shareWidget.init({isHorizontalLayout: 1,widgetIconSize: "32",widgetStyle: "square",isMobileFriendly: true,isTotalShare: false,isEmailContentReadOnly: true,isShortenUrl: true,isOpenSingleWindow: true,theme: 'OpenSocialShareDefaultTheme',providers: { top: ["facebook","twitter","pinterest","googleplus","linkedin"]}});shareWidget.injectInterface(".openSocialShareHorizontalSharing");shareWidget.setWidgetTheme(".openSocialShareHorizontalSharing");</script>		<div class="article-releated">			<div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Artigos Relacionados</span></h3><div class="module-ct"><div class="relateditems article-list">    <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/Dezembro/4_dezembro/Economia-Politica-Geral/01.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Dudu Lima Trio apresenta “Tour Ouro de Minas-Gran Circo” dia 8" itemprop="url" href="/cultura/386-dudu-lima-trio-apresenta-tour-ouro-de-minas-gran-circo-dia-8">					Dudu Lima Trio apresenta “Tour Ouro de Minas-Gran Circo” dia 8				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/Dezembro/16_dezembro/Cultura/1-min.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title=" “L’occhio del poeta” apresenta vertentes de arte abstrata italiana" itemprop="url" href="/cultura/585-l-occhio-del-poeta-apresenta-vertentes-de-arte-abstrata-italiana">					 “L’occhio del poeta” apresenta vertentes de arte abstrata italiana				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/Dezembro/16_dezembro/Cultura/2-.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Coral da UFJF é atração do Musicamamm desta quinta-feira" itemprop="url" href="/cultura/586-coral-da-ufjf-e-atracao-do-musicamamm-desta-quinta-feira">					Coral da UFJF é atração do Musicamamm desta quinta-feira				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>        <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/marco/23/cultura/01.png" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="João Braga lança “Tenho Dito: histórias e reflexões de moda” " itemprop="url" href="/cultura/1723-joao-braga-lanca-tenho-dito-historias-e-reflexoes-de-moda">					João Braga lança “Tenho Dito: histórias e reflexões de moda” 				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/abril/13/cultura/02.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Projeto Saúde e Cinema exibe o filme “Colegas” no Mamm" itemprop="url" href="/cultura/2288-projeto-saude-e-cinema-exibe-o-filme-colegas-no-mamm">					Projeto Saúde e Cinema exibe o filme “Colegas” no Mamm				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/abril/14/cultura/03.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Filme vencedor do Oscar 2016 será exibido na quinta no CCBM" itemprop="url" href="/cultura/2330-filme-vencedor-do-oscar-2016-sera-exibido-na-quinta-no-ccbm">					Filme vencedor do Oscar 2016 será exibido na quinta no CCBM				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>        <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/abril/15/cultura/01.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Livro de artista é tema da mostra “Palavra+Imagem”" itemprop="url" href="/cultura/2347-livro-de-artista-e-tema-da-mostra-palavra-imagem">					Livro de artista é tema da mostra “Palavra+Imagem”				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/acidente.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Batida entre dois carros deixa feridos na Avenida Itamar Franco" itemprop="url" href="/cidade/2607-batida-entre-dois-carros-deixa-feridos-na-avenida-itamar-franco">					Batida entre dois carros deixa feridos na Avenida Itamar Franco				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/abril/26/cultura/02.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Yug Werneck lança seu primeiro livro e faz apresentação musical " itemprop="url" href="/cultura/2629-yug-werneck-lanca-seu-primeiro-livro-e-faz-apresentacao-musical">					Yug Werneck lança seu primeiro livro e faz apresentação musical 				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>    </div></div></div></div>	</div>	</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 
  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>

  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="row linha">
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<p><img src="/images/joomlart/logo/logo-rodape.png" alt="logo-rodape.png" width="268" height="24" /></p></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-200"><a href="/home2" >Home</a></li><li class="item-201"><a href="/geral-2" >Geral</a></li><li class="item-202"><a href="/cidade-2" >Cidade</a></li><li class="item-203"><a href="/politica-2" >Política</a></li><li class="item-204"><a href="/economia-2" >Economia</a></li><li class="item-205"><a href="/cultura-2" >Cultura</a></li><li class="item-206"><a href="/esportes-2" >Esporte</a></li><li class="item-207"><a href="/fale-conosco" >Fale Conosco</a></li></ul>

				</div>
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<h2>Colunistas</h2></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-194"><a href="/dra-jane-aragao" >Dra. Jane Aragão</a></li><li class="item-195"><a href="/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-196"><a href="/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-197"><a href="/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-198"><a href="/dom-gil" >Dom Gil</a></li><li class="item-199"><a href="/dr-jorge-franklin" >Dr. Jorge Franklin</a></li><li class="item-217"><a href="/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-222"><a href="/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-224"><a href="/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-228"><a href="/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li><li class="item-236"><a href="/neusa-bernardes" >Neusa Bernardes</a></li><li class="item-232"><a href="/bem-estar-francisco-magaldi" >Bem-Estar - Francisco Magaldi</a></li><li class="item-237"><a href="/vanderlei-tomaz" >Vanderlei Tomaz</a></li><li class="item-238"><a href="/jose-luiz-do-carmo" >José Luiz do Carmo</a></li></ul>

				</div>
		</div>
	</div>
</footer>
<div class="row">
		<div class="dmiform">
		<div class="col-lg-12">
			<p>
				<a target="_blank" href="http://www.grupodmi.com.br"><img src="/images/logo/logodmipb.png"/></a>&nbsp &nbsp 
				<a style="margin-left:20px" target="_blank" href="http://www.agenciaformigueiro.com"><img src="/images/logo/formpb.png"/></a>
			</p>
		</div>
	</div>
</div>
    

<div class="custom"  >
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74270341-1', 'auto');
  ga('send', 'pageview');

</script></div>

<!-- //FOOTER -->
</div>

</body>

</html>