
<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
	  class='com_content view-article itemid-159 j34 mm-hover'>

<head>
	  <base href="http://www.diarioregionaljf.com.br/cidade/11721-bruno-mantem-secretaria-de-educacao-e-anuncia-nome-de-novo-procurador-municipal" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Prefeitura de Juiz de Fora, procurador municipal, Secretaria de Educação" />
  <meta name="author" content="Rafaela Carvalho" />
  <meta name="description" content="O prefeito Bruno Siqueira anunciou, nessa quarta-feira, 21, o nome de mais duas pessoas que devem compor a próxima Administração Municipal. Entre os nomes, está o de Edgar Souza Ferreira, escalado para novo procurador geral do município a partir de 1º de janeiro de 2017. Segundo publicação na página do Facebook do prefeito, o procurador atual, Leonardo Guedes, foi substituído a pedido do próprio. No entanto, Guedes deve continuar atuando vinculado ao gabinete.
Já no início da tarde de hoje, Bruno Siqueira anunciou que a professora Denise Vieira Franco vai continuar à frente da Secretaria de Educação. Com ela, de acordo com o prefeito, são cinco servidores efetivos em pastas importantes da Administração: Educação, Saúde (Beth Jucá), Administração e Recursos Humanos (Andreia Goreske), Fazenda (Fúlvio Albertoni) e Procuradoria Geral (Edgar Ferreira). 
" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Bruno mantém secretária de Educação e anuncia nome de novo procurador municipal</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.diarioregionaljf.com.br/component/search/?Itemid=159&amp;catid=57&amp;id=11721&amp;format=opensearch" rel="search" title="Pesquisar DiarioRegional" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/legacy-grid.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_magz_ii/local/css/layouts/docs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <script src="http://connect.facebook.net/pt_PT/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/content/simplifiedsocialshare/simplifiedsocialshare.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Artigos" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Geral" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cidade" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Política" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Economia" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Cultura" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Esporte" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Colunas" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Concurso" />
  <meta property="og:type" content="article"/>
<meta property="og:image" content="/plugins/content/al_facebook_comments/assets/images/enlace.png"/>
<meta property="og:url" content="http://www.diarioregionaljf.com.br/cidade/11721-bruno-mantem-secretaria-de-educacao-e-anuncia-nome-de-novo-procurador-municipal"/>
<meta property="og:title" content="Bruno mant&eacute;m secret&aacute;ria de Educa&ccedil;&atilde;o e anuncia nome de novo procurador municipal"/>
  <meta property="og:description" content="O prefeito Bruno Siqueira anunciou, nessa quarta-feira, 21, o nome de mais duas pessoas que devem compor a próxima Administração Municipal. Entre os nomes, está o de Edgar Souza Ferreira, escalado para novo procurador geral do município a partir de 1º de janeiro de 2017. Segundo publicação na página do Facebook do prefeito, o procurador atual, Leonardo Guedes, foi substituído a pedido do próprio. No entanto, Guedes deve continuar atuando vinculado ao gabinete.
Já no início da tarde de hoje, Bruno Siqueira anunciou que a professora Denise Vieira Franco vai continuar à frente da Secretaria de Educação. Com ela, de acordo com o prefeito, são cinco servidores efetivos em pastas importantes da Administração: Educação, Saúde (Beth Jucá), Administração e Recursos Humanos (Andreia Goreske), Fazenda (Fúlvio Albertoni) e Procuradoria Geral (Edgar Ferreira). 
" />
<meta property="og:locale" content="pt_PT"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="968791436561317"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="cat-blue">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lgdesabilitado " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Menu Principal</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-158"><a href="/geral" >Geral</a></li><li class="item-159 current active"><a href="/cidade" >Cidade</a></li><li class="item-160"><a href="/politica" >Política</a></li><li class="item-161"><a href="/economia" >Economia</a></li><li class="item-162"><a href="/cultura" >Cultura</a></li><li class="item-163"><a href="/esportes" >Esporte</a></li><li class="item-164 deeper dropdown parent"><a class="dropdown-toggle" href="/colunas"  data-toggle="dropdown">Colunas<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-167"><a href="/colunas/jane-aragao" >Dra. Jane Aragão</a></li><li class="item-168"><a href="/colunas/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-185"><a href="/colunas/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-184"><a href="/colunas/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-186"><a href="/colunas/dom-gil" >Dom Gil</a></li><li class="item-188"><a href="/colunas/dr-jorge-franklin" >Dr. Jorge Franklin</a></li><li class="item-216"><a href="/colunas/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-218"><a href="/colunas/miriam-travassos" >Miriam Travassos</a></li><li class="item-221"><a href="/colunas/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-223"><a href="/colunas/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-225"><a href="/colunas/bem-estar-jorge-junior" >Bem-estar - Jorge Júnior</a></li><li class="item-227"><a href="/colunas/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li></ul></li><li class="item-213"><a href="/concurso" >CONCURSO</a></li><li class="item-229"><a class="hidden-sm-down hidden-md-down" href="/player.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" ><img src="/images/diario/logopremium.png" alt="Rádio" /></a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->

							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="DiarioRegional">
																				<img class="logo-img" src="/images/joomlart/cat-blue/logo.png" alt="DiarioRegional" />
																																	<img class="logo-img-sm" src="/images/joomlart/cat-blue/logo-small.png" alt="DiarioRegional" />
																			<span>DiarioRegional</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/cidade" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Pesquisar...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Pesquisar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="159" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/diarioregionaljf/" class="facebook" title="Facebook" target="_blank"><em class="fa fa-facebook"></em></a></li>
<li><a href="https://twitter.com/diarioregional?lang=pt" class="twitter" title="Twitter" target="_blank"><em class="fa fa-twitter"></em></a></li>
<li><a href="https://plus.google.com/115171963310692514635/about" class="google-plus" title="Google plus" target="_blank"><em class="fa fa-google-plus"></em></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate elastic"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li  data-id="158" data-level="1">
<a class="" href="/geral"   data-target="#">Geral </a>

</li>
<li class="current active" data-id="159" data-level="1">
<a class="" href="/cidade"   data-target="#">Cidade </a>

</li>
<li  data-id="160" data-level="1">
<a class="" href="/politica"   data-target="#">Política </a>

</li>
<li  data-id="161" data-level="1">
<a class="" href="/economia"   data-target="#">Economia </a>

</li>
<li  data-id="162" data-level="1">
<a class="" href="/cultura"   data-target="#">Cultura </a>

</li>
<li  data-id="163" data-level="1">
<a class="" href="/esportes"   data-target="#">Esporte </a>

</li>
<li class="dropdown mega" data-id="164" data-level="1">
<a class=" dropdown-toggle" href="/colunas"   data-target="#" data-toggle="dropdown">Colunas <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="167" data-level="2">
<a class="" href="/colunas/jane-aragao"   data-target="#">Dra. Jane Aragão </a>

</li>
<li  data-id="168" data-level="2">
<a class="" href="/colunas/eduardo-gomes"   data-target="#">Eduardo Gomes </a>

</li>
<li  data-id="185" data-level="2">
<a class="" href="/colunas/arnaldo-niskier"   data-target="#">Arnaldo Niskier </a>

</li>
<li  data-id="184" data-level="2">
<a class="" href="/colunas/dr-lair-ribeiro"   data-target="#">Dr. Lair Ribeiro </a>

</li>
<li  data-id="186" data-level="2">
<a class="" href="/colunas/dom-gil"   data-target="#">Dom Gil </a>

</li>
<li  data-id="188" data-level="2">
<a class="" href="/colunas/dr-jorge-franklin"   data-target="#">Dr. Jorge Franklin </a>

</li>
<li  data-id="216" data-level="2">
<a class="" href="/colunas/jaqueline-dias"   data-target="#">Jaqueline Dias </a>

</li>
<li  data-id="218" data-level="2">
<a class="" href="/colunas/miriam-travassos"   data-target="#">Miriam Travassos </a>

</li>
<li  data-id="221" data-level="2">
<a class="" href="/colunas/turismo-rosa-oliveira"   data-target="#">Turismo - Rosa Oliveira </a>

</li>
<li  data-id="223" data-level="2">
<a class="" href="/colunas/moda-ana-paula-calixto"   data-target="#">Moda - Ana Paula Calixto </a>

</li>
<li  data-id="225" data-level="2">
<a class="" href="/colunas/bem-estar-jorge-junior"   data-target="#">Bem-estar - Jorge Júnior </a>

</li>
<li  data-id="227" data-level="2">
<a class="" href="/colunas/arquitetura-fabiano-teixeira"   data-target="#">Arquitetura - Fabiano Teixeira </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="213" data-level="1">
<a class="" href="/concurso"   data-target="#">CONCURSO </a>

</li>
<li  data-id="229" data-level="1">
<a class=" hidden-sm-down hidden-md-down" href="/player.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes');return false;"   data-target="#"><img src="/images/diario/logopremium.png" alt="Rádio" /></a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [{"id":"158","class":"cat-red"},{"id":"159","class":"cat-blue"},{"id":"160","class":"cat-purple"},{"id":"161","class":"cat-orange"},{"id":"162","class":"cat-yellow"},{"id":"163","class":"cat-green"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->
  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cidade topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1735847485833941"
     data-ad-slot="2855504316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->
  
  

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						
<div class="item-page clearfix"><!-- Article --><article class="article" itemscope itemtype="http://schema.org/Article">	<meta itemprop="inLanguage" content="pt-BR" /><!-- Aside --><aside class="article-aside clearfix">    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalhes							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Rafaela Carvalho</span>	</dd>
			
			
			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2016-12-21T14:52:57-02:00" itemprop="datePublished">
	    	    		21 Dezembro 2016 14:52	</time>
</dd>
					
			</dl>
      		</aside>  <!-- //Aside -->	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					Bruno mantém secretária de Educação e anuncia nome de novo procurador municipal			<meta itemprop="url" content="http://www.diarioregionaljf.com.br/cidade/11721-bruno-mantem-secretaria-de-educacao-e-anuncia-nome-de-novo-procurador-municipal" />
			</h1>

			</header>
	<div class="row equal-height">		<div class="col-xs-12 pull-right dmi-slide ">			</div>	<div class="col col-xs-12  col-md-8  item-main">									<div class="row">				<div class="col-lg-3">			<div class="article-tools">				<div class="title-reading hide"> Bruno mantém secretária de Educação e anuncia nome de novo procurador municipal</div>												
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Leitura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo de Leitura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Anterior" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Próximo" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Pequeno" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
											</div>		</div>				<div class="article-content-main col-lg-9 ">				<div align='left' style='padding-bottom:10px;padding-top:10px;'><div class='openSocialShareHorizontalSharing' data-share-url='http://www.diarioregionaljf.com.br/cidade/11721-bruno-mantem-secretaria-de-educacao-e-anuncia-nome-de-novo-procurador-municipal'  data-share-title='Bruno mantém secretária de Educação e anuncia nome de novo procurador municipal' data-share-description="O prefeito Bruno Siqueira anunciou, nessa quarta-feira, 21, o nome de mais duas pessoas que devem compor a pr&amp;oacute;xima Administra&amp;ccedil;&amp;atilde;o Municipal. Entre os nomes, est&amp;aacute; o de Edgar Souza Ferreira, escalado para novo procurador geral do munic&amp;iacute;pio a partir de 1&amp;ordm; de janeiro de 2017. Segundo publica&amp;ccedil;&amp;atilde;o na p&amp;aacute;gina do Facebook do prefeito, o procurador atual, Leonardo Guedes, foi substitu&amp;iacute;do a pedido do pr&amp;oacute;prio. No entanto, Guedes deve continuar atuando vinculado ao gabinete. J&amp;aacute; no in&amp;iacute;cio da tarde de hoje, Bruno Siqueira anunciou que a professora Denise Vieira Franco vai continuar &amp;agrave; frente da Secretaria de Educa&amp;ccedil;&amp;atilde;o. Com ela, de acordo com o prefeito, s&amp;atilde;o cinco servidores efetivos em pastas importantes da Administra&amp;ccedil;&amp;atilde;o: Educa&amp;ccedil;&amp;atilde;o, Sa&amp;uacute;de (Beth Juc&amp;aacute;), Administra&amp;ccedil;&amp;atilde;o e Recursos Humanos (Andreia Goreske), Fazenda (F&amp;uacute;lvio Albertoni) e Procuradoria Geral (Edgar Ferreira)." data-share-imageurl='http://www.diarioregionaljf.com.br/images/diario/2016/Dezembro/22/cidade/pjf.JPG'></div></div>															<section class="article-content clearfix" itemprop="articleBody">				<p>O prefeito Bruno Siqueira anunciou, nessa quarta-feira, 21, o nome de mais duas pessoas que devem compor a pr&oacute;xima Administra&ccedil;&atilde;o Municipal. Entre os nomes, est&aacute; o de Edgar Souza Ferreira, escalado para novo procurador geral do munic&iacute;pio a partir de 1&ordm; de janeiro de 2017. Segundo publica&ccedil;&atilde;o na p&aacute;gina do Facebook do prefeito, o procurador atual, Leonardo Guedes, foi substitu&iacute;do a pedido do pr&oacute;prio. No entanto, Guedes deve continuar atuando vinculado ao gabinete.</p>
<p><br />J&aacute; no in&iacute;cio da tarde de hoje, Bruno Siqueira anunciou que a professora Denise Vieira Franco vai continuar &agrave; frente da Secretaria de Educa&ccedil;&atilde;o. Com ela, de acordo com o prefeito, s&atilde;o cinco servidores efetivos em pastas importantes da Administra&ccedil;&atilde;o: Educa&ccedil;&atilde;o, Sa&uacute;de (Beth Juc&aacute;), Administra&ccedil;&atilde;o e Recursos Humanos (Andreia Goreske), Fazenda (F&uacute;lvio Albertoni) e Procuradoria Geral (Edgar Ferreira).</p> <div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1&appId=968791436561317";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.diarioregionaljf.com.br/cidade/11721-bruno-mantem-secretaria-de-educacao-e-anuncia-nome-de-novo-procurador-municipal" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/facebook-comments-plugin-for-joomla" title="Facebook Social Comments"><strong>Facebook Social Comments</strong></a></div></div>			</section>		  <!-- footer -->		  		  <footer class="article-footer clearfix">		    	<dl class="article-info  muted">

		
					
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2016-12-21T14:53:17-02:00" itemprop="dateModified">
					Última Atualização: 21 Dezembro 2016 14:53				</time>
			</dd>			
						</dl>
		  </footer>		  		  <!-- //footer -->							<section class="row article-navigation top"><ul class="pager pagenav">

  	<li class="previous">
  	<a href="/cidade/11722-motorista-de-onibus-e-assaltado-apos-ser-surpreendido-por-motociclistas" rel="prev">
      <i class="fa fa-angle-left"></i><div class="navigation-detail">
      <span>Artigo Anterior</span>
      <strong>Motorista de ônibus é assaltado após ser surpreendido por motociclistas </strong>
    </div></a>
	</li>
  
  	<li class="next">
  	<a href="/cidade/11720-prazo-de-inscricao-em-concurso-da-ufjf-termina-nesta-sexta" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Próximo Artigo</span>
      <strong>Prazo de inscrição em concurso da UFJF termina nesta sexta</strong>
    </div></a>
	</li>
    
</ul>
</section>																										</div>		</div></div>					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">				<div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Últimas Notícias</span></h3><div class="module-ct"><ul class="latestnews">  <li itemscope itemtype="http://schema.org/Article"><div class="pull-none item-image" itemprop="image"></div>    
    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/cidade/11771-bruno-siqueira-anuncia-mais-um-nome-para-a-proxima-administracao-municipal" itemprop="url">      <span itemprop="name">        Bruno Siqueira anuncia mais um nome para a próxima Administração Municipal      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/11770-museu-mariano-procopio-divulga-horario-de-funcionamento-para-o-fim-de-ano" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2016/Dezembro/23/museu.jpg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/cidade/11770-museu-mariano-procopio-divulga-horario-de-funcionamento-para-o-fim-de-ano" itemprop="url">      <span itemprop="name">        Museu Mariano Procópio divulga horário de funcionamento para o fim de ano      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article"><div class="pull-none item-image" itemprop="image"></div>    
    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/cidade/11769-dois-onibus-sao-assaltados-na-cidade" itemprop="url">      <span itemprop="name">        Dois coletivos são assaltados na cidade      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/11767-seguro-dpvat-ficara-mais-barato-em-2017" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2016/Dezembro/23/seguro.JPG" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/cidade/11767-seguro-dpvat-ficara-mais-barato-em-2017" itemprop="url">      <span itemprop="name">        Seguro DPVAT ficará mais barato em 2017      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article"><div class="pull-none item-image" itemprop="image"></div>    
    <div class="item-content"><!-- grupodmi    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term"></dt>          <dd title="" class="published hasTooltip" data-original-title="Publicado: ">            <time itemprop="datePublished" datetime=""></time>          </dd>      </dl>    </aside>-->    <a href="/cidade/11766-justica-eleitoral-tera-funcionamento-diferenciado-durante-o-recesso-do-judiciario" itemprop="url">      <span itemprop="name">        Justiça Eleitoral terá funcionamento diferenciado durante o recesso do Judiciário      </span>    </a>    </div>  </li></ul></div></div></div><article class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Mais Visualizados</span></h3><div class="module-ct"><ul class="mostread ">  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/politica/11506-lei-determina-que-todos-os-assentos-de-onibus-sejam-preferenciais-em-jf" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2016/Dezembro/16/pol%C3%ADtica/lei.JPG" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:4998" />                    </dd>      </dl>    </aside>-->    <a href="/politica/11506-lei-determina-que-todos-os-assentos-de-onibus-sejam-preferenciais-em-jf" itemprop="url">      <span itemprop="name">        Lei determina que todos os assentos de ônibus sejam preferenciais em JF      </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article"><div class="pull-none item-image" itemprop="image"></div>    
    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:4853" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/11607-homem-e-suspeito-de-arremessar-companheira-de-apartamento-no-5-andar" itemprop="url">      <span itemprop="name">        Homem é suspeito de arremessar companheira de apartamento no 5º andar       </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/11604-policiais-militares-e-bombeiros-realizam-manifestacao-no-centro" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2016/Dezembro/20/pm.jpeg" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:4392" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/11604-policiais-militares-e-bombeiros-realizam-manifestacao-no-centro" itemprop="url">      <span itemprop="name">        Policiais militares e bombeiros realizam manifestação no Centro       </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article"><div class="pull-none item-image" itemprop="image"></div>    
    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:3981" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/11606-ultima-missa-do-impossivel-de-2016-deve-reunir-20-mil-pessoas" itemprop="url">      <span itemprop="name">        Última “Missa do Impossível” de 2016 deve reunir 20 mil pessoas       </span>    </a>    </div>  </li>  <li itemscope itemtype="http://schema.org/Article">    
<div class="pull-none item-image" itemprop="image">      <a href="/cidade/11713-mulher-sofre-tentativa-de-estupro-na-ufjf" itemprop="url"> <!-- grupodmi 14-12-05 -->  	   <img src="/images/diario/2016/Dezembro/22/ufjf.JPG" alt="" itemprop="thumbnailUrl"/>      </a>  </div>    <div class="item-content"><!--    <aside class="article-aside clearfix">        <dl class="article-info  muted">          <dt class="article-info-term">Detalhes</dt>          <dd class="hits">            <meta itemprop="interactionCount" content="UserPageVisits:2819" />                    </dd>      </dl>    </aside>-->    <a href="/cidade/11713-mulher-sofre-tentativa-de-estupro-na-ufjf" itemprop="url">      <span itemprop="name">        Mulher sofre tentativa de estupro na UFJF      </span>    </a>    </div>  </li></ul></div></div></article>			</div></div>			</div> <!-- //Row --></article><!-- //Article --><script>var shareWidget = new OpenSocialShare();shareWidget.init({isHorizontalLayout: 1,widgetIconSize: "32",widgetStyle: "square",isMobileFriendly: true,isTotalShare: false,isEmailContentReadOnly: true,isShortenUrl: true,isOpenSingleWindow: true,theme: 'OpenSocialShareDefaultTheme',providers: { top: ["facebook","twitter","pinterest","googleplus","linkedin"]}});shareWidget.injectInterface(".openSocialShareHorizontalSharing");shareWidget.setWidgetTheme(".openSocialShareHorizontalSharing");</script>		<div class="article-releated">			<div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Artigos Relacionados</span></h3><div class="module-ct"><div class="relateditems article-list">    <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Eficiência nos processos licitatórios da Câmara gera economia de mais de R$500 mil" itemprop="url" href="/politica/759-eficiencia-nos-processos-licitatorios-da-camara-gera-economia-de-mais-de-r-500-mil">					Eficiência nos processos licitatórios da Câmara gera economia de mais de R$500 mil				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/fevereiro/24/cidade/01%20J%C3%A9ssica%20(59).JPG" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="PJF discute ações contra proliferação do mosquito da dengue" itemprop="url" href="/cidade/964-pjf-discute-acoes-contra-proliferacao-do-mosquito-da-dengue">					PJF discute ações contra proliferação do mosquito da dengue				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/marco/04/cidade/Dia%20internacional%20da%20mulher.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="PJF oferece exames gratuitos para mulheres" itemprop="url" href="/cidade/1243-pjf-oferece-exames-gratuitos-para-mulheres">					PJF oferece exames gratuitos para mulheres				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>        <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/marco/08/cidade/venda%20de%20peixes%20cresce%20na%20quaresma.JPG" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Venda de peixes pode crescer 40% durante a Quaresma" itemprop="url" href="/cidade/1326-venda-de-peixes-pode-crescer-40-durante-a-quaresma">					Venda de peixes pode crescer 40% durante a Quaresma				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/marco/09/cultura/03.jpg" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title=" “Dia Internacional da Mulher” é marcado por abertura de exposição " itemprop="url" href="/cultura/1363-dia-internacional-da-mulher-e-marcado-por-abertura-de-exposicao">					 “Dia Internacional da Mulher” é marcado por abertura de exposição 				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/marco/10/cidade/Pjf%20realizou%20multas%20e%20autua%C3%A7%C3%A3oes%20no%20combate%20ao%20aedes%20aegypti.JPG" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Epidemia de dengue pode aumentar entre março e maio" itemprop="url" href="/cidade/1399-epidemia-de-dengue-pode-aumentar-entre-marco-e-maio">					Epidemia de dengue pode aumentar entre março e maio				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>        <div class="items-row cols-3 ">      <div class="equal-height equal-height-child row">        <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/marco/11/cidade/bruno%20siqueira%20fala%20sobre%20situa%C3%A7%C3%A3o%20da%20dengue%20em%20jf.JPG" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Estudo deve ser feito para identificar tipos de dengue em JF " itemprop="url" href="/cidade/1423-estudo-deve-ser-feito-para-identificar-tipos-de-dengue-em-jf">					Estudo deve ser feito para identificar tipos de dengue em JF 				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/ARQUIVO/farmacia2.JPG" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Farmácia da UFJF é reaberta para atender moradores do São Pedro" itemprop="url" href="/cidade/2245-farmacia-da-ufjf-e-reaberta-para-atender-moradores-do-sao-pedro">					Farmácia da UFJF é reaberta para atender moradores do São Pedro				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>            <div class="item col column-1 col-sm-4">        <article>         <div class="item-content clearfix">						<div class="img-intro">				<img class="img-responsive" src="/images/diarioregional/2016/maio/27/cidade/jovem.JPG" />			</div>									<div class="detail-related">				<aside class="article-aside">				  <dl class="article-info  muted">					<dt class="article-info-term"></dt>									  </dl>				</aside>				<header class="article-header">				<h2 itemprop="name" class="article-title">				  <a title="Juiz-foranos beneficiados por programa estadual denunciam falta de pagamento" itemprop="url" href="/cidade/3622-juiz-foranos-beneficiados-por-programa-estadual-denunciam-falta-de-pagamento">					Juiz-foranos beneficiados por programa estadual denunciam falta de pagamento				  </a>				</h2>				</header>			</div>			          </div>        </article>      </div>      </div></div>    </div></div></div></div>	</div>	</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 
  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>

  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="row linha">
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<p><img src="/images/joomlart/logo/logo-rodape.png" alt="logo-rodape.png" width="268" height="24" /></p></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-200"><a href="/home2" >Home</a></li><li class="item-201"><a href="/geral-2" >Geral</a></li><li class="item-202"><a href="/cidade-2" >Cidade</a></li><li class="item-203"><a href="/politica-2" >Política</a></li><li class="item-204"><a href="/economia-2" >Economia</a></li><li class="item-205"><a href="/cultura-2" >Cultura</a></li><li class="item-206"><a href="/esportes-2" >Esporte</a></li><li class="item-207"><a href="/fale-conosco" >Fale Conosco</a></li></ul>

				</div>
				<div class="col-lg-6 rodape">
					

<div class="custom"  >
	<h2>Colunistas</h2></div>

					<ul class="nav  nav-pills nav-stacked ">
<li class="item-194"><a href="/dra-jane-aragao" >Dra. Jane Aragão</a></li><li class="item-195"><a href="/eduardo-gomes" >Eduardo Gomes</a></li><li class="item-196"><a href="/arnaldo-niskier" >Arnaldo Niskier</a></li><li class="item-197"><a href="/dr-lair-ribeiro" >Dr. Lair Ribeiro</a></li><li class="item-198"><a href="/dom-gil" >Dom Gil</a></li><li class="item-199"><a href="/dr-jorge-franklin" >Dr. Jorge Franklin</a></li><li class="item-217"><a href="/jaqueline-dias" >Jaqueline Dias</a></li><li class="item-219"><a href="/miriam-travassos" >Miriam Travassos</a></li><li class="item-222"><a href="/turismo-rosa-oliveira" >Turismo - Rosa Oliveira</a></li><li class="item-224"><a href="/moda-ana-paula-calixto" >Moda - Ana Paula Calixto</a></li><li class="item-226"><a href="/bem-estar-jorge-junior" >Bem-estar - Jorge Júnior</a></li><li class="item-228"><a href="/arquitetura-fabiano-teixeira" >Arquitetura - Fabiano Teixeira</a></li></ul>

				</div>
		</div>
	</div>
</footer>
<div class="row">
		<div class="dmiform">
		<div class="col-lg-12">
			<p>
				<a target="_blank" href="http://www.grupodmi.com.br"><img src="/images/logo/logodmipb.png"/></a>&nbsp &nbsp 
				<a style="margin-left:20px" target="_blank" href="http://www.agenciaformigueiro.com"><img src="/images/logo/formpb.png"/></a>
			</p>
		</div>
	</div>
</div>
    

<div class="custom"  >
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74270341-1', 'auto');
  ga('send', 'pageview');

</script></div>

<!-- //FOOTER -->
</div>

</body>

</html>